Autor Tema: Fallo sistema antipolucion  (Leído 20563 veces)
Comparte en redes sociales
0 Usuarios y 2 Visitantes están viendo este tema.
Pablohpgi
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 1016

Email
« Respuesta #16 en: 27 de Julio de 2012, 23:24:24:52 »

buenas de nuevo!!!

la valvula EGR es la misma que la AGR, por que cada uno la llama diferente? o si exite alguna diferencia entre ellas?

Un saludo

Es lo mismo, si no me equivoco EGR es en inglés y AGR en alemán  :ok2:


En línea


Mi 207 1.6 HDi 3p. -> Aquí

cukusa
Recien llegad@
*
Desconectado Desconectado
Mensajes: 4
Email
« Respuesta #17 en: 29 de Julio de 2012, 02:35:35:05 »

Hola tengo un 207 RC 2009, estaba viajando y luego de 100 km al ir a 190 por control crusero la computadora me puso falla de sistema antipolucion, el auto dejo de raccionar y empeso a andar en 3 cilindros.
Lo pare, le desconecter la bateria y nada siguio haciendo lo mismo, el motor parecia que iba a salir del lo que bibraba. Lo lleve al consecionario oficial peugeot y al desarmarlo encontraton una de las bujias derretida, la vi con mis propios ojos y estaba calcinada. al desarmar el motor, el piston no tiene marcas, ni el cilindrom se doblaron 2 valvulas. Lo peor de todo es que el auto tiene solo 28 mil km. de rodado.
La joda me cuesta al rededor de 10.000 pesos arg. que son al rededor de 2000 mil dolares.
A Alguno le paso esto?
En peugeot no saben que paso, ni tampoco si al sacarlo luego de el arreglo puede pasar nuevamente o no.
En línea
MarkTHP
Moderador General
Director/a de Escudería
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9915

207 GTi, Astra GSi 2.0 16v & 3008 PureTech
WWW Email
« Respuesta #18 en: 29 de Julio de 2012, 04:00:00:37 »

A esos motores les afecta muchísimo la temperatura y tampoco es muy normal ir a 190 km/h durante 100 km... es normal que se caliente :-X
En línea

aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2452
207 rc stage 2+
WWW Email
« Respuesta #19 en: 29 de Julio de 2012, 20:39:39:08 »

Hola tengo un 207 RC 2009, estaba viajando y luego de 100 km al ir a 190 por control crusero la computadora me puso falla de sistema antipolucion, el auto dejo de raccionar y empeso a andar en 3 cilindros.
Lo pare, le desconecter la bateria y nada siguio haciendo lo mismo, el motor parecia que iba a salir del lo que bibraba. Lo lleve al consecionario oficial peugeot y al desarmarlo encontraton una de las bujias derretida, la vi con mis propios ojos y estaba calcinada. al desarmar el motor, el piston no tiene marcas, ni el cilindrom se doblaron 2 valvulas. Lo peor de todo es que el auto tiene solo 28 mil km. de rodado.
La joda me cuesta al rededor de 10.000 pesos arg. que son al rededor de 2000 mil dolares.
A Alguno le paso esto?
En peugeot no saben que paso, ni tampoco si al sacarlo luego de el arreglo puede pasar nuevamente o no.
eso es exactamente lo que me paso a mi ,a los 23000 km reebento una bujia la fundio y jodio una valvula el piston no se marco ni nada,me lo reperaron y asta el dia de hoy ningun problema,eso fue hace mas de 2 años
En línea

tekno
Administración club 207
Administrador
Presidente/a de Honor
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 10599

CONTIGO SIEMPRE ;)
WWW Email
« Respuesta #20 en: 16 de Agosto de 2013, 21:56:56:35 »

Bueno yo es la segunda vez que tengo el fallo antipolución, esta vez el coche parece funcionar bien, de hecho he recorrido 1400 km aprox después de salirme y todo va bien.

Me han borrado el fallo dos veces en dos talleres pero quedaba un fallo permanente así que vuelve a salir, he pedido cita en taller a ver si me miran el tema.
La última vez me fijé y el error que daba era algo del tubo de escape pero vamos como os digo el coche tira bien y no parece que haya nada raro.

Veremos que sale de esto...

saludos
En línea

Castre
Peugeot 207 Premium HDI 90 cv
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 15

Peugeot 207 Premium HDI 90 cv
Email
« Respuesta #21 en: 18 de Mayo de 2017, 21:14:14:31 »

A mi se me ha solucionado el problema de fallo antipolucion. Despues de muchos muchos kms y dejarme tirado, perdida de potencia y demas...
La solucion fue que tenia roto el Regulador y sensor de la presion de la bomba de combustible; el filtro de combustible obstruido antes de los km para su cambio y la valvula de Inyeccion...
Ahora el coche va finisimo pero la broma han sido 500 y pico Euros..
Pagados con gusto con tal de el coche vaya a lo que le pidas...
Un saludo! :ok2: :ok2:
« última modificación: 18 de Mayo de 2017, 21:19:19:15 por Castre » En línea

 
 

28 de Mayo de 2017, 08:39:39:37
Panel Usuario
Patrocinadores
Link Importantes
Comunidad Facebook
Comunidad Google+
Empresas Colaboradoras
Concurso Fotografico
Patrocinadores
Recomendamos
Humor Videos