Páginas: 1 ... 6 7 [8]   Ir Abajo
Autor Tema: ¿Algún problema con el Rc?  (Leído 55041 veces)
Comparte en redes sociales
0 Usuarios y 1 Visitante están viendo este tema.
skr
Aficionad@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 73

207 RC
Email
« Respuesta #112 en: 10 de Enero de 2013, 00:48:48:36 »

sera eso que perdio potencia con los kilometros, imagino que sera porque las cosas que se van tupiendo! de todas formas seguire barrenando porque ahora no lo hace.jejeje  ;)
En línea

Si puedes ver,el arbol contra el que te vas a estrellar...es subviraje.Si lo oyes...es sobreviraje

eduRC
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 212
Email
« Respuesta #113 en: 12 de Marzo de 2013, 00:46:46:55 »

hola chicos tengo un problema en el RC y muy raro.
apartir de una velocidad elevada el coche me empieza a ratear y a petardear y no pasa a mas velocidad.el coche yo le noto bien no salta ningun fallo ni nada pero cuando llegas a esa velocidad el coche me rate,eso si no me lo hace siempre me lo a hecho en algunas ocasiones pero me tiene muy rayado a ver si a alguien le a pasado lo mismo y me puede echar una mano.
un saludo y gracias.
En línea

aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2452
207 rc stage 2+
WWW Email
« Respuesta #114 en: 12 de Marzo de 2013, 01:22:22:04 »

hola chicos tengo un problema en el RC y muy raro.
apartir de una velocidad elevada el coche me empieza a ratear y a petardear y no pasa a mas velocidad.el coche yo le noto bien no salta ningun fallo ni nada pero cuando llegas a esa velocidad el coche me rate,eso si no me lo hace siempre me lo a hecho en algunas ocasiones pero me tiene muy rayado a ver si a alguien le a pasado lo mismo y me puede echar una mano.
un saludo y gracias.
Pero ese rateo son como tirones y luego te va bien o es como si se te quedara limitado?? Si llevas repro también puede ser que esté mal,esq a saber que puede ser
En línea

eduRC
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 212
Email
« Respuesta #115 en: 12 de Marzo de 2013, 01:27:27:44 »

que va no son tirones es como si estuviera limitado.si llevo repro pero nunca me avia pasado antes y esto lo empece a notar desde que cambie las bujias a unas ngk.
con la repro el coche nunca me a dado problemas lo raro seria que me los diese ahora
En línea

aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2452
207 rc stage 2+
WWW Email
« Respuesta #116 en: 12 de Marzo de 2013, 02:37:37:20 »

pues si te digo la verdad,no tengo ni idea,esq tampoco quiero especular sin saber lo que puede ser,haber si alguien que sepa puede ayudar
En línea

eduRC
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 212
Email
« Respuesta #117 en: 12 de Marzo de 2013, 23:11:11:47 »

tiene 60 mil km.hoy lo hemos metido a la maquina y a dado fallo falta presion en arbol de levas intermitente.osea que no lo hace siempre.el coche hoy iba perfecto como siempre.
decir que voy a cambiar el tensor de la distribucion por el del mini y a poner las bujias de serie a ver si no vuelve a dar problemas.
gracias por la ayuda chicos
En línea

boosted207
Recien llegad@
*
Desconectado Desconectado
Mensajes: 2
Club207.com
Email
« Respuesta #118 en: 12 de Febrero de 2016, 15:17:17:49 »

Buenas, actualmente tengo un 207 1.6 hdi de 90 y estaba pensando en deshacerme del para comprar un RC, pero me han dicho que esos motores turbo,iguales a los del cooper s (r56) dan problemas en el tensor de la cadena, lo cual no tiene un arreglo nada barato, si alguien tiene uno y me puede decir como se comportan seria de gran ayuda, saludos!!
En línea
aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2452
207 rc stage 2+
WWW Email
« Respuesta #119 en: 12 de Febrero de 2016, 18:42:42:00 »

El tensor es el menor de los problemas, el tensor vale dos duros xd, el problema es si tienes otro tipo de problemas
En línea

alexpella
Novat@
*
Desconectado Desconectado
Mensajes: 11
Club207.com
Email
« Respuesta #120 en: 23 de Enero de 2017, 18:52:52:33 »

por culpa de el tensor de la cadena tuve que hacerle la culata
En línea
alexpella
Novat@
*
Desconectado Desconectado
Mensajes: 11
Club207.com
Email
« Respuesta #121 en: 23 de Enero de 2017, 19:00:00:01 »

tambien me dio problemas por fuga de aceite de la junta de cobre de unos de los tubos del turbo, y de aforador
En línea
Páginas: 1 ... 6 7 [8]   Ir Arriba

 
 

28 de Mayo de 2017, 16:58:58:28
Panel Usuario
Patrocinadores
Link Importantes
Comunidad Facebook
Comunidad Google+
Empresas Colaboradoras
Concurso Fotografico
Patrocinadores
Recomendamos
Humor Videos