Páginas: [1] 2 3 ... 8   Ir Abajo
Autor Tema: ¿Algún problema con el Rc?  (Leído 54678 veces)
Comparte en redes sociales
0 Usuarios y 1 Visitante están viendo este tema.
velvet
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 14
Saludos desde la tierra de el tequila y el chile¡¡
Email
« en: 29 de Marzo de 2009, 19:16:16:38 »

amigos como lo puse en mi presentacion , tengo un 207RC
pero ahora que anduve en carretera y en TD me fije en algo

cuando voy en 4a o 5a empuja parejo el coche pero como a las 4 o 5 mil vueltas empieza como una pausa en donde deja de empujar mas o menos casi un segundo y luego sigue empujando igual, yo pense que era algo de electronica o gobernador , pero ahora que le puse filtro y suena mas la entrada de aire y la expulsion de aire de la valvula diverter y me di cuenta que lo que realmente pasa es que se abre la diverter y libera presion al grado de hacer varias veces esta pausa

saben si es una falla mia o todos los que tienen 207 en cualquier version turbo tambien les ha sucedido?

hay que ver como resolverlo, o bien si alguien tiene repro saben si se resuelve?

gracias por su aportacion
En línea

clubcopaac.com/foro

p207t
Aficionad@
*
Desconectado Desconectado
Mensajes: 93
Email
« Respuesta #1 en: 02 de Abril de 2009, 14:00:00:13 »

Hay un hilo por este foro que ha publicado una curva de potencia del coche en el que sobre esas revoluciones se apreciaba un fuerte bajón de par y potencia. Igual es eso.
En línea
velvet
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 14
Saludos desde la tierra de el tequila y el chile¡¡
Email
« Respuesta #2 en: 02 de Abril de 2009, 20:22:22:33 »

si ya lo conoces me podrias ayudar a pasarme la liga?

tengo ese problema y no se si lo puedan arreglar en el concesionario
En línea

clubcopaac.com/foro
p207t
Aficionad@
*
Desconectado Desconectado
Mensajes: 93
Email
« Respuesta #3 en: 04 de Abril de 2009, 08:47:47:52 »

http://www.club207.com/16_16v_thp_175_cv/grafica_de_mi_rc_en_banco-t2046.0.html

Aquí se puede ver como entre las 4500 y las 5500 hay un bajón de potencia. Igual es eso lo que notas.
En línea
velvet
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 14
Saludos desde la tierra de el tequila y el chile¡¡
Email
« Respuesta #4 en: 15 de Abril de 2009, 19:28:28:11 »

http://www.club207.com/16_16v_thp_175_cv/grafica_de_mi_rc_en_banco-t2046.0.html

Aquí se puede ver como entre las 4500 y las 5500 hay un bajón de potencia. Igual es eso lo que notas.

lo lleve al concesionario y no se si lo entrego peor pero si se sient muy marcada la falta de potencia, lo malo es que en esta grafica baja y ya no vuelve a subir y en mi coche baja y se siente como una pausita y enseguida vuelve la potencia

se escucha que abre la egr y libera presion del turbo
En línea

clubcopaac.com/foro
Mamella
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 239
Email
« Respuesta #5 en: 22 de Abril de 2009, 09:07:07:48 »

Hay un hilo por este foro que ha publicado una curva de potencia del coche en el que sobre esas revoluciones se apreciaba un fuerte bajón de par y potencia. Igual es eso.
si pero no es para que se note tanto...se aprecia ,pero no como lo describe el
En línea

Megane R26, 207 1.4 8v
feche
Aficionad@
*
Desconectado Desconectado
Mensajes: 80
Email
« Respuesta #6 en: 20 de Mayo de 2009, 23:43:43:20 »

a mi tambien me pasa, es un tema de mapeo, con una reprogramacion se debe solucionar, pronto lo sabre :P
En línea
Elías
Acceso Zona VIP
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 737
Email
« Respuesta #7 en: 31 de Agosto de 2009, 03:41:41:05 »

Yo puedo decirte que al menos el mio no marca consumo en parado, de hecho no marca consumos hasta que no pasas de 20 o 30 km/h (no recuerdo exactamente si es 20 o 30) y ademas creo recordar que te lo explica en el libro. Que a 10 se cierran las puertas, a 20 pitan los cinturones y a 30 empieza a marcar consumo, o algo asi.

De todas maneras una media de 29, madre mia de mi alma, que tienes, el ferrari F60 de kimi?. No se tio, hay algo raro ahi.
En línea

Hdi90 Premium Rojo Aden
DannY
Piloto Club207
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 4371
207 Sport Vti 95cv
Email
« Respuesta #8 en: 31 de Agosto de 2009, 06:34:34:46 »

Raro no... Es directamente que le han pegao una fundida al coche impresionante haber si asi se iba el ruido...

El consumo en parado te lo marcaria en la media, La media si que sigue contando. Pero tienes que tenerlo encendido MUCHAS horas para que esto pase... Yo lo he tenido alguna vez encendido y he echo la prueba y como mucho te podria marcar 12 pero no 24... La clave son los kilometros...

Ponles una denuncia. Directamente

Cada dia les tengo mas asco a los concesionarios. Por lo visto son todos iguales...
En línea

Nexter
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 504
Club 207
Email
« Respuesta #9 en: 31 de Agosto de 2009, 16:38:38:44 »

Haber,lo del consumo habria que echarle cuentas y tal,pero si es cierto que en parado el consumo medio sube.

Yo tengo comprobado de salir de la gasolinera con el contador a 0 y parar en un semaforo y ves que el consumo medio se dispara pila.

Digamos que si yo ando 1km y luego dejo el coche al relenti un rato el coche hace la media de la gasolina gastada en el km mas la que se gasto con el parado.


Bye!!!
En línea
LEON_207
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 596
207 3p. 1.6I 16V 110CV XS-PACK AZUL NEYSHA
WWW Email
« Respuesta #10 en: 01 de Septiembre de 2009, 00:21:21:24 »

creo que te lo han acelerao en vacio un buen rato
En línea

Mirada Felina!!!!!
Rugido de León!!!!!
Mi coche no es un mechero sino un lanzallamas!!!!!
molins
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 198
PeuGeoT 2o7 Rc,,,
Email
« Respuesta #11 en: 08 de Octubre de 2009, 14:48:48:08 »

creo averlo leido x aki ya pero el tema me tiene muy moskeado..

cd apuro 1ª, o sin apurar, 5.500 rpm. me rasca muchisimo al cambiar a 2ª, es mas, algunas veces ni puedo meterla

alos poseedores de un rc, gt, o cualkiera, ¿ os pasa a vosotros ?

gracias
« última modificación: 29 de Noviembre de 2009, 04:19:19:07 por Masterredc5 » En línea
bcb207gt
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 1299

1.6 thp 150cv
Email
« Respuesta #12 en: 08 de Octubre de 2009, 14:56:56:27 »

si. alguna vez ni te entrara la 2 no?    estas cajas de cambios no estan preparadas para esto ;D
En línea

xisco40
Acceso Zona VIP
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 953

1.4 90cv 16v
Email
« Respuesta #13 en: 08 de Octubre de 2009, 15:05:05:18 »

la solucion: Pasar de 1ª a 3ª jejejejeej
En línea

Fran vti
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 1361

Club 207
Email
« Respuesta #14 en: 08 de Octubre de 2009, 15:30:30:12 »

Aqui otro con lo mismo. Cuando paso de 1ª a 2ª o no entra la segunda marcha o entra mal y encima rascando y esto me pasa sin apurar ...
En línea

dani207rc
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 1238
207 rc
Email
« Respuesta #15 en: 08 de Octubre de 2009, 17:49:49:02 »

si la kieres meter rapido y la llevas a 6.50o suele rascar intenta pisar bien el embrague entrara mejor
En línea



Se vende todo tipo de material para vuestro 207
Mirar en venta o por privado
Páginas: [1] 2 3 ... 8   Ir Arriba

 
 

23 de Mayo de 2017, 22:34:34:39
Panel Usuario
Patrocinadores
Link Importantes
Comunidad Facebook
Comunidad Google+
Empresas Colaboradoras
Concurso Fotografico
Patrocinadores
Recomendamos
Humor Videos