Autor Tema: velocidad final 207RC 233km/h de gps  (Leído 17080 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Pow207RC
Novat@
*
Desconectado Desconectado
Mensajes: 35
Email
« en: 28 de Mayo de 2009, 19:01:01:02 »

Y si.. llego la tan esperada repro, con Downpipe + Kit K&N + Blow Forge (spacer), banqueo 235.43 CV a 5300 RPM - 361 NM a 3250 RPM......, falta pulir un tema en alta arriba de 220 porque se engorda mal pero es un tema menor... dejo las imagenes y un video on board en el banco..., el auto mantiene 20 psi sin ningun problema.....antes de empezar le cambie las 4 bujias NGK y le baje el gap al electrodo 1 toke asi duran mas  ;D

BTW: no se que vida tendra la turbina pero bueno...




Standard


Chipeado
 

Curvas
 

Video...
http://www.youtube.com/watch?v=-pblgO9muAU
En línea

materredc5
Visitante
« Respuesta #1 en: 28 de Mayo de 2009, 19:51:51:49 »

 :o :o :o Increible!
Ahora opinad todos.... Que mañana me dan el RC Y ME has dado ideas :lengua: :lengua:
jaja
impresionante!
En línea
feche
Aficionad@
*
Desconectado Desconectado
Mensajes: 80
Email
« Respuesta #2 en: 29 de Mayo de 2009, 05:12:12:47 »

congrats, en 15 dias estoy por ahi
En línea
moy
Piloto Club207
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 3483

me parecio ver un lindo gatito!!!
Email
« Respuesta #3 en: 29 de Mayo de 2009, 10:01:01:16 »

dios mi de mi alma!!!!jo**!!!yo tamb kiero!!!regalame unos cuantos ponis pa mi coche no??
En línea

peki46
Aficionad@
*
Desconectado Desconectado
Mensajes: 92
207 rc
Email
« Respuesta #4 en: 30 de Mayo de 2009, 13:50:50:14 »

claro ke si kon dos kojones!!jejej  yo aver si aorro un poko depasta para la repro personalizada!! ya nos contaras como va i pikate kon algun megane f1 ver si le da caña porfa!! un saludo desde cataluña gassssss agregame i ablamos mi msn es      peki_rc_46@msn.com    GASSSSSSSSSSSSSS
« última modificación: 31 de Mayo de 2009, 12:45:45:56 por peki46 » En línea
hummer
Piloto Club207
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2643

peugeot 207 hdi 110 cv xs-pack supervitaminado..
Email
« Respuesta #5 en: 30 de Mayo de 2009, 14:51:51:54 »

198 cv de casa... :o
seria interesante un pique con un Mini Cooper S Works,que es una cosilla parecida(mismo motor,y muy preparado...)  ;D
En línea

MECANIC CHOUMAN
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 481
207 RC 175 CV DE PURA GLORIA
Email
« Respuesta #6 en: 30 de Mayo de 2009, 14:57:57:00 »

vaya pasaaadaaa!!! ;D jejejejejeje yo kierooo!!!
esperemos que el turbo no se vaya.....o otra cosa..

¿cuanto vale esa reprogramacion? 8)

un saludooo!!
En línea

p207t
Aficionad@
*
Desconectado Desconectado
Mensajes: 93
Email
« Respuesta #7 en: 03 de Junio de 2009, 12:27:27:00 »

vaaaaya promete interesante pero por algún motivo no me deja ver las fotos  :-\ (el video no lo puedo ver que estoy en el trabajo y no tengo el flash.
En línea
Mamella
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 239
Email
« Respuesta #8 en: 05 de Julio de 2009, 14:53:53:31 »

Yo me estoy VOLVIENDO LOCO con el problema de fallo antipolucion,que me da.....ALguna solucion???
En línea

Megane R26, 207 1.4 8v
aidafe
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 107
Email
« Respuesta #9 en: 05 de Julio de 2009, 15:29:29:26 »

hola mamella tu problema exactamente cual es? ¿tienes repro y supresor y te salta el fallo antipolucion?¿se te viene abajo el coxe cuando te sale el fallo? o ke pasa,cuentame haber si puedo ayudarte.

saludos.
En línea
SequentialOne
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 424
Email
« Respuesta #10 en: 06 de Julio de 2009, 02:56:56:04 »

Vaya pedazo de cepo, enhorabuena!
En línea
peki46
Aficionad@
*
Desconectado Desconectado
Mensajes: 92
207 rc
Email
« Respuesta #11 en: 16 de Julio de 2009, 14:33:33:29 »

auff kiero esa repro pa mi jejeje!!! disfrutalo i pikate kon algun megane f1 averi ke pasa jejeje gassssssssss
En línea
Mamella
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 239
Email
« Respuesta #12 en: 06 de Agosto de 2009, 19:52:52:29 »

hola mamella tu problema exactamente cual es? ¿tienes repro y supresor y te salta el fallo antipolucion?¿se te viene abajo el coxe cuando te sale el fallo? o ke pasa,cuentame haber si puedo ayudarte.

saludos.

si el caso es que iendo arriba de RPm,el coche a veces empieza a ir mal ,como si ratease,y se retiene por la 5500 rpm,sobre todo si vas en tramo o circuito manteniendo el coche arriba de rpm,quizas sea mala gestion electronica y falte gasolina arriba y tire mucho de turbo,no lo se.Entonces salta fallo antipolucion,se pone modo emergencia,Fallo antipolucion puesto y el coche no tira bien,entonces al cabo del rato  vuelve a "enganchar" bien y vuelve a tirar bien,pero con la luz puesta,ha coincidio que ccuando se ha puesto gasolina el coche apago la luz del fallo antipolucion,pero el ciclo se repite.
Ha estado en el mecanico 2 semanas pensando que habia roto el turbo,pero al final solo ha sido una electrovalvula de no se que.
Creo que es un mal ajuste de la misma nueva electronica,por que de serie no lo hacia,mas seguro pruebe otro preparador.De serie ya no lo dejo,que viendo lo que va el coche con repro y un par motor ajustado,de serie me aburriria....
En línea

Megane R26, 207 1.4 8v
Mamella
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 239
Email
« Respuesta #13 en: 06 de Agosto de 2009, 19:55:55:58 »

Yo me estoy VOLVIENDO LOCO con el problema de fallo antipolucion,que me da.....ALguna solucion???
podria ser la bomba de alta presion... a veces pasa que van bien y al pisar como no dan la presion suficiente salta la anomalia.
que bomba te refieres????
Por que quizas tambien haciendo una nueva electronia exaustiva eso se puede solucionar.

El coche se le ha mirado compresion,distribucion,filtros bujias y aceite nuevos,este viernes me lo dan......Hare mas pruebas,al mecanico hizo varias pruebas unos 80 kmy no salto el falloantipolucion aun asi no me fio mucho de esa electronica....Realmente aun no se lo que me cambio...
En línea

Megane R26, 207 1.4 8v
Mamella
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 239
Email
« Respuesta #14 en: 06 de Agosto de 2009, 19:57:57:20 »

Y si.. llego la tan esperada repro, con Downpipe + Kit K&N + Blow Forge (spacer), banqueo 235.43 CV a 5300 RPM - 361 NM a 3250 RPM......, falta pulir un tema en alta arriba de 220 porque se engorda mal pero es un tema menor... dejo las imagenes y un video on board en el banco..., el auto mantiene 20 psi sin ningun problema.....antes de empezar le cambie las 4 bujias NGK y le baje el gap al electrodo 1 toke asi duran mas  ;D

BTW: no se que vida tendra la turbina pero bueno...




Standard


Chipeado
 

Curvas
 

Video...
http://www.youtube.com/watch?v=-pblgO9muAU

Eso de que engorda mal no sera lo mismo que estoy explicando???


En línea

Megane R26, 207 1.4 8v
aidafe
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 107
Email
« Respuesta #15 en: 06 de Agosto de 2009, 20:58:58:00 »

hola mamella mira tengo un kolega ke hizo una chapurepro ke cuando llega a 190 km/h le salta el fallo y el coxe se keda sin turbo y para k vuelva a irle bien tiene ke apagarlo y volverlo a encender,no lo reprogramaron bien ademas ese fallo ke te comento le saltava porke al tener supresor las sondas lamda recibian demasiados gases y el coche se protegia saltando ese fallo,segun me dijo el.

Un consejo pregunta por oscar de vagspeed ke ya dispone de una repro para nuestros coches y son bastante serios dile si kieres ke te lo comente yo.

espero haberte podido ayudar.

saludos.
« última modificación: 09 de Agosto de 2009, 23:42:42:11 por aidafe » En línea

 
 

26 de Septiembre de 2018, 17:42:42:33
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio