Autor Tema: Se me ha partido la correa de accesorios  (Leído 131 veces)
0 Usuarios y 1 Visitante están viendo este tema.
superwera
Recien llegad@
*
Desconectado Desconectado
Mensajes: 2
Club207.com
Email
« en: 12 de Agosto de 2018, 21:25:25:40 »

Buenas. El modelo es 207 SW 1.6 92cv FAP con 150.000 kms


estaba parado con el A/C a tope y me dio la impresión que de repente enfriaba menos. Eché a andar y a los 500 metros aprox. parecía como si andara sobre gravilla y éstas golpeaban los bajos. Paré enseguida y efectivamente se había partido la correa de accesorios. El motor no he notado absolutamente nada extraño.
Anduve 2 kms más hasta casa y ya no lo he movido más.
No recuerdo si esa correa se ha cambiado. La de distribución sí recuerdo que se hizo en su tiempo correct.

Dudas €€€

¿Avería gorda o simple?
¿Llamo a la grúa para que lo lleve al taller o no pasaría nada por 3-4 kms más?
En la correa se lee 2016-08. ¿Es posible que tenga sólo 2 años (unos 50.000 kms desde entonces)?

Muchas gracias.  :chao:


« última modificación: 12 de Agosto de 2018, 21:28:28:28 por superwera » En línea

Castre
Peugeot 207 Premium HDI 90 cv
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 36

Peugeot 207 Premium HDI 90 cv
Email
« Respuesta #1 en: 13 de Agosto de 2018, 09:14:14:14 »

Creo que en taller me cobraron 50 euros M.O incluida.
Pero es bastante sencillo ponerla nueva..
Mírate vídeos en YouTube que hay varios.
 :ok2:
En línea

 
 

18 de Agosto de 2018, 12:08:08:30
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio