Autor Tema: Limpia trasero no echa agua  (Leído 356 veces)
0 Usuarios y 1 Visitante están viendo este tema.
r0drigh0
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 25
Email
« en: 14 de Febrero de 2018, 11:33:33:40 »

Buenos dias, tengo un Peugeot 207 Sport 3 puertas del 2008 y desde hace unos meses no me echa agua por el surtidor del limpia trasero.
Si hace el ruido del motor, y si activa el limpia trasero como si echara agua.
El de delante funciona perfectamente, y, evidentemente, el deposito tiene agua.

A alguien le pasó lo mismo? Solucion sin pasar por taller?

Gracias.
En línea

for football, tenis & basketball, youu need a ball, for rallyes......need two.

clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 445
Club207.com
Email
« Respuesta #1 en: 15 de Febrero de 2018, 11:27:27:52 »

Localiza por el ruido dónde está la bomba del limpia trasero y comprueba que no se haya desconectado el tubo que lleva el líquido desde el depósito a la bomba del limpia trasero.
En línea
aitor_herrera
Recien llegad@
*
Desconectado Desconectado
Mensajes: 3
Club207.com
Email
« Respuesta #2 en: 18 de Abril de 2018, 13:04:04:19 »

A mi me pasa lo contrario y no se si es normal y no sé pararlo o que: le doy al agua del limpia trasero, suelto (para que no salga más) y no para de salir, tengo que parar el coche. Es un fallo o hay alguna manera de pararlo?

Saludos
En línea

 
 

23 de Mayo de 2018, 03:09:09:31
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio