Autor Tema: tirones al acelerar!!!!  (Leído 6252 veces)
0 Usuarios y 1 Visitante están viendo este tema.
masakits
Recien llegad@
*
Desconectado Desconectado
Mensajes: 5
Club207.com
Email
« en: 17 de Marzo de 2014, 13:10:10:42 »

Muy buenas aver si alguno les ha pasado lo mismo que ami. Tengo un 207 gt thp 156 y
El caso es que hace cosa de 5 meses o asi el coche quando iva en marcha larga i acelerava
Me pegaba tirones  que duraban nada porque logicamente quitaba el pie del acelerador pues nada lo lleve a la peugeot ya que dispongo de garantia aun y despues de tenerlo dos semanas alli por la asquerosa garantia de "aon" me dicen que tenia un exceso de carbonilla y me lo limpiaton i ya sta , me dijerom que no sabian de donde provenia tanta carbonilla , bueno el coche ya iva bien i ahora que han pasado 3000km me empieza a hacer la misma tonteria pos nada otra vez al concesionario lo llevo y a los dos dias me llaman que ya lo tienen pero me dicen que ahora era un tubo del turbo que estaba desconectado osea que no saben bien bien que tiene creo yo.. el coxe tiene 53000km .
Os a pasadoalgo parecido .
Muchas graciass!
 :ok2:
En línea

Mverde
Novat@
*
Desconectado Desconectado
Mensajes: 25
Club207.com
Email
« Respuesta #1 en: 07 de Enero de 2017, 19:02:02:21 »

A mi tb me esta pasando ahora, ¿has sabido algo más?


Enviado desde mi iPhone utilizando Tapatalk
En línea

 
 

18 de Octubre de 2017, 03:55:55:16
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio