Club 207 España | Peugeot 207 | Toda la información del Peugeot 207 » Zona Taller  » Motores THP »  (Moderador: MarkTHP)Se ahoga en ralentí arrancando en frío y pérdida de potencia momentánea
Páginas: 1 ... 4 5 [6] 7   Ir Abajo
Autor Tema: Se ahoga en ralentí arrancando en frío y pérdida de potencia momentánea  (Leído 16874 veces)
0 Usuarios y 1 Visitante están viendo este tema.
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #80 en: 20 de Abril de 2018, 21:01:01:14 »

Buenas el mio cada vez falla mas, el mes que viene pasaré por el taller. Si, en caliente no falla por lo que he pensado que podría ser también problema de la centralita que quita el starter demasiado pronto por algún sensor. Espero salir de dudas pronto. Por lo pronto la valvula de descarga la voy a quitar por que he leido que puede influir. Tu la tienes montada?? Lo que no veo normal es que cuando arranco la primera vez esta por encima de las 1000rpm, apago vuelvo a arrancar y esta a unas 900 pero los primeros acelerones se ahogan... te pasa algo igual??

Hola, la verdad es que yo no llevo válvula de descarga.
Los primeros acelerones partiendo de frío también se me ahoga, de hecho el escape petardea como si no quemara la mezcla bien. Luego en seguida me salta el fallo de "sistema antipolución" y debo de esperar al menos 2 o 3 minutos a que el ralentí se estabilice un poco y así poder subir la cuesta del garaje sin problemas.

A mi es que ya te digo que me han dicho de todo, desde bomba de alta presión a cadena de distribución y válvulas afectadas. Pero ni me suena la cadena ni noto ruido de válvulas. Y después de haber cambiado bobinas + bujías como que no estoy para seguir reparando cosas a ciegas sin saber bien el origen.
La semana que viene lo llevaré a un taller distinto, a ver qué me cuentan, pero me pinta a algo más tipo algún sensor o eléctrico que otra cosa. Aunque tampoco descarto el tema de la bomba...

A mi el coche cuando está bien bien caliente (digamos después de circular 10 o 15 km y con el aceite a 90º) aparentemente no me falla, aunque no acelera tan progresivo como antes cuando no tenía los fallos, se notan como algunos pequeños vacíos de potencia de vez en cuando bajo alta exigencia de pedal.


Saludos.
« última modificación: 20 de Abril de 2018, 21:03:03:50 por yugas » En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12

FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #81 en: 09 de Mayo de 2018, 00:11:11:37 »

He dado con una solución temporal, poner el contacto varias veces. Así parece que carga la bomba de gasolina y arranca bien. No se cuanto durará. Tengo vista varias de segunda mano, pero sin garantías no me quiero tirar al barro. Iré informando ;)
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #82 en: 09 de Mayo de 2018, 14:03:03:36 »

Yo tengo la opinión de un tercer taller de confianza acerca de mis problemas.
El fallo viene provocado por la cadena según me comentan, hay que cambiar el kit entero y comprobar si la bomba de aceite está dando la presión correcta.

En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #83 en: 09 de Mayo de 2018, 23:18:18:11 »

Te han dado presupuesto aproximado?
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #84 en: 09 de Mayo de 2018, 23:54:54:14 »

Te han dado presupuesto aproximado?

En mi caso barato por ser un taller de un conocido de mi hermano. Unos 350 euros por el cambio del kit de cadena de distribución. En caso de tener que cambiar la bomba de aceite también otros 380 euros encima.

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #85 en: 17 de Mayo de 2018, 16:39:39:50 »

Buenos pues ayer recogí el coche después de cambiarle el kit entero de cadena de distribución.
Hoy al arrancarlo en frío sigue exactamente con los mismos fallos, ya no sé de qué puede ser, desesperante... >:( :( :(

Hasta el día de hoy se le ha cambiado, bobinas + bujías, y kit de cadena de distribución entero, el fallo sigue estando ahí.
« última modificación: 17 de Mayo de 2018, 18:10:10:22 por yugas » En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #86 en: 18 de Mayo de 2018, 00:02:02:52 »

Que putada tio, pues tengo entendido de empresas que se dedican a reparar bombas de gasolina. He llamado a varias pero no trabajan con gasolina. Tengo pendiente ir a una de aquí en mi pueblo que también lo hace iré en esta semana. Ya te diré a ver si hay suerte. Yo sigo pensando que es de la bomba algun reten o junta que se haya jodido.
En línea
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 482
Club207.com
Email
« Respuesta #87 en: 18 de Mayo de 2018, 16:26:26:07 »

Buenos pues ayer recogí el coche después de cambiarle el kit entero de cadena de distribución.
Hoy al arrancarlo en frío sigue exactamente con los mismos fallos, ya no sé de qué puede ser, desesperante... >:( :( :(

Hasta el día de hoy se le ha cambiado, bobinas + bujías, y kit de cadena de distribución entero, el fallo sigue estando ahí.

Ya te lo dije:

Me cuesta creer que un fallo que no es contínuo y que solo hace en frío y no siempre, sea producido por la cadena de distribución.
¿Y si después de cambiar todo eso resulta que sigue el problema, quién lo paga?  >:(
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #88 en: 19 de Mayo de 2018, 12:07:07:44 »

Buenos pues ayer recogí el coche después de cambiarle el kit entero de cadena de distribución.
Hoy al arrancarlo en frío sigue exactamente con los mismos fallos, ya no sé de qué puede ser, desesperante... >:( :( :(

Hasta el día de hoy se le ha cambiado, bobinas + bujías, y kit de cadena de distribución entero, el fallo sigue estando ahí.

Ya te lo dije:

Me cuesta creer que un fallo que no es contínuo y que solo hace en frío y no siempre, sea producido por la cadena de distribución.
¿Y si después de cambiar todo eso resulta que sigue el problema, quién lo paga?  >:(

Sí, el tema es que ya estoy perdidísimo con esta avería. Está claro que no pondré 1 euro más, y como el último taller es amigo de mi hermano me lo arreglarán sin más coste, como debe ser.
De todos modos ahora ya estoy sospechando de que sí pueda ser la bomba de altas...

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #89 en: 28 de Mayo de 2018, 17:48:48:45 »

Novedades, ahora le van a cambiar el sensor de presión de combustible por uno nuevo, a ver si así se soluciona. Esperemos que así sea  :-X
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 482
Club207.com
Email
« Respuesta #90 en: 29 de Mayo de 2018, 11:59:59:27 »

A ver si hay suerte.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #91 en: 29 de Mayo de 2018, 21:20:20:32 »

Más novedades... Sensor de presión de combustible cambiado y sigue fallando, la conclusión ahora es que tiene que ser la bomba de alta presión  :( :(
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 482
Club207.com
Email
« Respuesta #92 en: 30 de Mayo de 2018, 09:45:45:09 »

Más novedades... Sensor de presión de combustible cambiado y sigue fallando, la conclusión ahora es que tiene que ser la bomba de alta presión  :( :(
¿Pero por qué no han empezado poniendo un manómetro a esa bomba para ver si da la presión que debe?
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #93 en: 30 de Mayo de 2018, 11:57:57:02 »

Más novedades... Sensor de presión de combustible cambiado y sigue fallando, la conclusión ahora es que tiene que ser la bomba de alta presión  :( :(
¿Pero por qué no han empezado poniendo un manómetro a esa bomba para ver si da la presión que debe?

Eso es también lo que me pregunto yo  :-X . La única explicación es que la presión salga bien cuando el coche no está fallando y no la hayan visto en los momentos de arrancado en frío.
Tal y como refleja este vídeo de un fallo de bomba en un Cooper S:
https://www.youtube.com/watch?v=gfAyti805GE

La verdad estoy bastante quemado con todo el proceso, se está alargando mucho, ni que fuera un motor tan complejo...

Saludos.
« última modificación: 30 de Mayo de 2018, 13:19:19:57 por yugas » En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #94 en: 04 de Junio de 2018, 12:41:41:25 »

En el caso de poner la bomba de alta presión nueva, la 1920LL, ¿Es recomendable también cambiar el tubito de alta presión o no es necesario?

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 482
Club207.com
Email
« Respuesta #95 en: 04 de Junio de 2018, 17:05:05:57 »

Ni idea, la verdad.
En línea
Páginas: 1 ... 4 5 [6] 7   Ir Arriba

 
 

15 de Agosto de 2018, 09:23:23:59
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio