Club 207 España | Peugeot 207 | Toda la información del Peugeot 207 » Zona Taller  » Motores THP »  (Moderador: MarkTHP)Se ahoga en ralentí arrancando en frío y pérdida de potencia momentánea
Páginas: 1 2 [3] 4 5 ... 7   Ir Abajo
Autor Tema: Se ahoga en ralentí arrancando en frío y pérdida de potencia momentánea  (Leído 17631 veces)
0 Usuarios y 1 Visitante están viendo este tema.
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 514
Club207.com
Email
« Respuesta #32 en: 01 de Marzo de 2018, 20:08:08:39 »

Cambiar piezas por cambiar hasta dar con la avería no me parece la mejor opción. Y sobretodo si se hace a costa de engordar la factura al cliente :-\

Sí, la verdad es que tampoco me han dado la suficiente confianza de que va a quedar bien cambiando la bomba, así que otro motivo más para no aceptar la nueva reparación.

Ayer probé con el limpiador Xenum Ultimax Petrol a ver si ayuda en algo, y también trataré de bajar el nivel del RaceChip One o incluso desactivarlo del todo, para ver si esto tiene algo que ver y termino por solucionarlo de una manera barata y eficiente...

Saludos
Yo hubiera empezado por ahí.
En línea

yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #33 en: 01 de Marzo de 2018, 21:54:54:30 »

Cambiar piezas por cambiar hasta dar con la avería no me parece la mejor opción. Y sobretodo si se hace a costa de engordar la factura al cliente :-\

Sí, la verdad es que tampoco me han dado la suficiente confianza de que va a quedar bien cambiando la bomba, así que otro motivo más para no aceptar la nueva reparación.

Ayer probé con el limpiador Xenum Ultimax Petrol a ver si ayuda en algo, y también trataré de bajar el nivel del RaceChip One o incluso desactivarlo del todo, para ver si esto tiene algo que ver y termino por solucionarlo de una manera barata y eficiente...

Saludos
Yo hubiera empezado por ahí.

Tienes razón la verdad. Hoy ya he quitado el RaceChip del coche y veremos si el fallo se reproduce igualmente o no.

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 514
Club207.com
Email
« Respuesta #34 en: 02 de Marzo de 2018, 10:39:39:32 »

Ya nos cuentas el resultado.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #35 en: 02 de Marzo de 2018, 14:13:13:58 »

Bueno pues llevo dos días sin el chip, y aun con el Xenum Ultimax Petrol en el tanque, ya que aun no lo he terminado, y el coche no ha vuelto a fallar. Eso sí, no tiene el tirón de antes pero va más suave.

Por el momento no lo volveré a poner, y ya estoy pensando en que en estas cosas de potenciar lo mejor va a ser una buena repro para evitar sustos.  :-\


Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 514
Club207.com
Email
« Respuesta #36 en: 02 de Marzo de 2018, 17:39:39:49 »

Es que donde se ponga una repro bien hecha que se quiten todos estos artilugios.
En línea
padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 970
Peugeot 207 RC
Email
« Respuesta #37 en: 03 de Marzo de 2018, 11:55:55:15 »

Ya nos iras contando como sigue sin el chip y con el bote de xenum
En línea



Peugeot 207 RC
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #38 en: 04 de Marzo de 2018, 15:03:03:38 »

Bueno novedades, el coche sin chip sigue fallando en frío. Eso sí no tarda tanto en estabilizar el ralentí como con chip y sin el Xenum en el tanque, pero el fallo es exactamente el mismo, el motor se ahoga. Por lo que descarto que sea el RaceChip.

Saludos.
« última modificación: 05 de Abril de 2018, 17:05:05:36 por yugas » En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #39 en: 04 de Marzo de 2018, 18:55:55:50 »

Hola buenas tardes, soy nuevo por aquí. Tengo un GT desde Mayo del año pasado y hace como un mes estoy experimentando algo parecido. ¿Que gasolina le pones? Yo estaba poniendo 98 lowcost y mi mecánico me recomendó dejarla y poner 95 shell o alguna de calidad. Desde hace un par de dias a mejorado y ya no tengo que esperar tanto a salir. He comprado un kit de limpieza de gasolina y lo probaré en esta semana. Os iré informando. Un saludo
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #40 en: 05 de Marzo de 2018, 11:10:10:58 »

Hola buenas tardes, soy nuevo por aquí. Tengo un GT desde Mayo del año pasado y hace como un mes estoy experimentando algo parecido. ¿Que gasolina le pones? Yo estaba poniendo 98 lowcost y mi mecánico me recomendó dejarla y poner 95 shell o alguna de calidad. Desde hace un par de dias a mejorado y ya no tengo que esperar tanto a salir. He comprado un kit de limpieza de gasolina y lo probaré en esta semana. Os iré informando. Un saludo

Yo le echo 98 de Repsol normalmente. ¿También te hace el amago de calarse solo en frío?

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #41 en: 07 de Marzo de 2018, 02:41:41:19 »

Si pero como te comenté desde que le pongo 95 shell me va perfecto, algún titubeo pero ya no se ahoga. Voy a poner el limpiador a ver si consigo dejarlo bien del todo ???? ya te diré como va
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #42 en: 08 de Marzo de 2018, 13:16:16:50 »

Si pero como te comenté desde que le pongo 95 shell me va perfecto, algún titubeo pero ya no se ahoga. Voy a poner el limpiador a ver si consigo dejarlo bien del todo ???? ya te diré como va

Perfecto, ya contarás qué tal. Por cierto ¿cuántos Km tiene tu coche?

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #43 en: 14 de Marzo de 2018, 01:13:13:57 »

Hola pues el mío tiene unos 103 mil km mas o menos, ya he puesto el primero de los dos botes de limpieza wynns gasolina y de momento perfecto ni un solo arranque malo. De que gaste este medio depósito pondré el segundo bote. También decir que el aceite lo cambié hace 15 dias. Un 0 W30 Total que me recomendó mi mecánico.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #44 en: 15 de Marzo de 2018, 20:16:16:23 »

Bueno pues mi coche ha vuelto a las andadas. Sigue fallando en arrancado en frío y hoy ni me ha dejado sacarlo del garaje, ante la imposibilidad de subir la cuesta del garaje, el motor se queda sin fuerza y el escape petardea.
Hace unos minutos lo he vuelto a coger y me ha saltado de nuevo el "Fallo sistema antipolución" poniéndose el coche en modo protección y recortando potencia de manera muy clara.

Una duda que tengo sobre la bomba de gasolina para los entendidos a ver si me la pueden resolver. En caso de que estuviera defectuosa ¿sería normal que fallara en frío y en caliente no?

A estas alturas el coche ya me tiene un poco martirizado, no le veo una fiabilidad...

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
FranFernandez
Novat@
*
Desconectado Desconectado
Mensajes: 12
Club207.com
Email
« Respuesta #45 en: 18 de Marzo de 2018, 03:15:15:29 »

Hola buenas, a mi me da la impresión de que estos arranques en frio son por suciedad de la gasolina. No se donde repuestas pero ya te digo que a mi cuando cambié de gasolinera fue mejorando poco a poco hasta ahora que ya no falla nunca.  Prueba con un depósito de gasolina 95 de otra gasolinera (en mi caso Shell). También he echo cambio de aceite que no se si a influido algo. También te digo que yo siempre procuro esperar los tiempos de calienta miento del motor en el arranque. De que baja de las 1000 rpm es cuando inicio la marcha. Espero que te sirva de ayuda y tengas suerte, ya nos contarás.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #46 en: 19 de Marzo de 2018, 13:56:56:00 »

Hola buenas, a mi me da la impresión de que estos arranques en frio son por suciedad de la gasolina. No se donde repuestas pero ya te digo que a mi cuando cambié de gasolinera fue mejorando poco a poco hasta ahora que ya no falla nunca.  Prueba con un depósito de gasolina 95 de otra gasolinera (en mi caso Shell). También he echo cambio de aceite que no se si a influido algo. También te digo que yo siempre procuro esperar los tiempos de calienta miento del motor en el arranque. De que baja de las 1000 rpm es cuando inicio la marcha. Espero que te sirva de ayuda y tengas suerte, ya nos contarás.

Realmente siempre le echo 98 de calidad, nada de "low cost" ni gasolina del Alcampo así que por ese lado estoy tranquilo.
En mi taller de barrio me llenaron de nuevo de aceite el viernes y me borraron los errores, ya que estaba bajo, me comentaron que podría ser que al llevar distribución variable y quedarse sin suficiente presión de aceite pudiera causar los fallos de arrancado en frío.
Pero para mi desgracia al día siguiente volvió a fallar con el maldito "fallo del sist. antipolución" de nuevo, así que tampoco es de eso.
Seguiremos intentando dar con el fallo...

Saludos.
En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 65
Club207.com
Email
« Respuesta #47 en: 20 de Marzo de 2018, 13:08:08:07 »

Bueno pues acabo de venir de mi taller de barrio de confianza, y al sacar las bujías puestas hace 1 mes han salido todas manchadas de aceite, como con carbonilla, no goteaban pero sí era muy notable que estaban con restos de aceite. Por lo que me ha comentado mi mecánico que es normal que tenga estos síntomas.  :(
Lo que han hecho ha sido limpiarlas y volver a ponerlas, a ver cuánto tarda en mancharlas de nuevo, ha sido una solución temporal...

El coche como os decía me traga aceite, sobre 1 litro cada 2.000km...

¿Veríais bien probar a anular la recirculación de gases a la admisión como indica el siguiente link?
https://www.clubpeugeot.es/bricos/motor-y-mecanica/858-evitar-acceso-de-aceite-al-colector-de-admision-motores-thp

Por cierto en Peugeot me comprobaron si tenía alguna fuga por la tapa de balancines y estaba bien, sin fugas.

Un saludo.
« última modificación: 05 de Abril de 2018, 17:06:06:17 por yugas » En línea

207 GT, SuperSprint Catback e intermedio + Bilstein B12
Páginas: 1 2 [3] 4 5 ... 7   Ir Arriba

 
 

25 de Septiembre de 2018, 12:07:07:33
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio