Club 207 España | Peugeot 207 | Toda la información del Peugeot 207 » Zona Taller  » Motores THP »  (Moderador: MarkTHP)Falta de potencia ( tensor de la distribución )
Autor Tema: Falta de potencia ( tensor de la distribución )  (Leído 7031 veces)
0 Usuarios y 1 Visitante están viendo este tema.
padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« en: 28 de Enero de 2015, 17:06:06:14 »

Hola hace unos dias al arrancar el coche note que no funcionaba el turbo no tenia potencia, pero no sonaba nada raro ni salio ningun mensaje en el ordenador de abordo.

Lo lleve al taller y le metio la diagnosis, el mecánico me comento que marcaba mal la electrovalvula, tambien me dijo que no me salio ningun mensaje en el ordenador de abordo porque el anterior dueño se los habria anulado o algo por el estilo, no lo sabemos bien.

Se le puso la electrovalvula nueva y volvio a funcionar el turbo correctamente, pero pasados unos 75 km aprox. paso otra vez lo mismo dejo de funcionar el turbo, lo he vuelto a llevar al mismo taller por supuesto y estoy esperando que me diga que le pone la diagnosis y que le marca la electrovalvula nueva con solo 75 km que lleva.

Os ha pasado esto alguno de vosotros ?, dudo mucho que la electrovalvula estará defectuosa, que me decís
« última modificación: 06 de Marzo de 2015, 12:39:39:26 por padaje rc » En línea



Peugeot 207 RC

MarkTHP
Moderadores
Director/a de Escudería
*****
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9908

207 GTi, Astra GSi 2.0 16v & 3008 PureTech
WWW Email
« Respuesta #1 en: 29 de Enero de 2015, 17:25:25:48 »

¿A qué electroválvula te refieres? ¿el sensor MAP y la que va en el colector de admisión están bien?
En línea

padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« Respuesta #2 en: 30 de Enero de 2015, 17:40:40:36 »

¿A qué electroválvula te refieres? ¿el sensor MAP y la que va en el colector de admisión están bien?

Me refiero a la electrovalvula de la dmision de la distribucion variable, te dejo una foto de dicha válvula ( la foto no es mia la he cogido de un compañero del club pero es la misma )


El sensor MAP no se le ha mirado, pero ahora que lo dices se le va a mirar, gracias

Esa que dices que va en el colector de admision a que te refieres a otra electrovalvula ?
En línea



Peugeot 207 RC
MarkTHP
Moderadores
Director/a de Escudería
*****
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9908

207 GTi, Astra GSi 2.0 16v & 3008 PureTech
WWW Email
« Respuesta #3 en: 31 de Enero de 2015, 11:18:18:20 »

Sí padaje, lleva otro sensor justo en el colector de admisión,  desmontas la caja del filtro del aire y lo verás :ok2:.
El MAP es el que va en el tubo largo que conecta el intercooler con el colector de admisón (que digamos que hace la función de "caudalímetro" por decirlo de algún modo) ;).

A ver si entre todos conseguimos solucionar el problema de tu coche :chao:
En línea

padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« Respuesta #4 en: 01 de Febrero de 2015, 02:22:22:07 »

Gracias Mark, el ultimo dia se le comprobo la electrovalvula nueva que se le puso y marca bien, pero en la diagnosis aparecio el fallo:  P 2177 mezcla muy pobre

El coche sigue igual apartir de 2000 rpm se queda sobre un 30% o 40 % de su potencia, sigue sin oírse ningun ruido extraño y no aparece ningun mensaje en la pantalla.

Puede estar relacionado este fallo ( P 2177 mezcla muy pobre ) con el sensor MAP y con el sensor del colector de admisión que me comentas ?
« última modificación: 01 de Febrero de 2015, 23:34:34:26 por padaje rc » En línea



Peugeot 207 RC
MarkTHP
Moderadores
Director/a de Escudería
*****
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9908

207 GTi, Astra GSi 2.0 16v & 3008 PureTech
WWW Email
« Respuesta #5 en: 02 de Febrero de 2015, 16:55:55:56 »

Puede ser, ya que esos sensores regulan la mezcla según el caudal de aire... desmontar por si acaso también las sondas lambda a ver que color tiene la punta, que eso también es indicativo para saber si la mezcla es pobre :ok2:
En línea

padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« Respuesta #6 en: 02 de Febrero de 2015, 17:36:36:03 »

oki muchas gracias, ya te voy comentado como va la cosa
En línea



Peugeot 207 RC
MarkTHP
Moderadores
Director/a de Escudería
*****
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9908

207 GTi, Astra GSi 2.0 16v & 3008 PureTech
WWW Email
« Respuesta #7 en: 02 de Febrero de 2015, 22:11:11:36 »

De nada hombre, para eso estamos :ok2:
En línea

padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« Respuesta #8 en: 06 de Marzo de 2015, 12:36:36:00 »

hola de nuevo, depues de verificar todos los sensores que dijo Mark thp y comprobar que todos estaban bien, se le ha hecho un calado a la distribución porque se cambio la electrovalvula sin fijar la distribucion gracias a un mecanico malo y me ha costado luego hacerle una calado a la distribucion con su consiguiente importe, tambien se le ha cambiado:

-El tensor de la cadena de distribución
-La propia cadena de distribucion

después de hacerle estas tres cosas el coche a vuelto a funcionar correctamente a recuperado toda la potencia y nervio que tenia antes.

otro mas que se suma al cambio de tensor de la cadena de distribución en un thp del 2009
En línea



Peugeot 207 RC
cristianin
Novat@
*
Desconectado Desconectado
Mensajes: 10
Club207.com
Email
« Respuesta #9 en: 07 de Abril de 2015, 09:28:28:49 »

Hola amigos.tengo mi coche en el taller y ya abri un post hace varios dias de una averia en la rampa de inyeccion.la cosa es que mi coche fallan 2 cilindros y ademas se enciende el ventilador y esta continuamente encendido y una vez apagado el motor aun continua varios minutos encendido.¿alguno tuvo esta averia?ya le he cambiado bujias y bobinas pero aun nada.desde el taller me dicen que puede venir de la centralita pero no estan seguros...¿alguno puede decirme algo?le comente al del taller que si podria ser el tensor de la distribucion pero me dice que si fuese asi tendria que dar contaminantes o quemar mal la gasolina...
En línea
aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2448
207 rc stage 2+
WWW Email
« Respuesta #10 en: 07 de Abril de 2015, 14:02:02:44 »

Hola amigos.tengo mi coche en el taller y ya abri un post hace varios dias de una averia en la rampa de inyeccion.la cosa es que mi coche fallan 2 cilindros y ademas se enciende el ventilador y esta continuamente encendido y una vez apagado el motor aun continua varios minutos encendido.¿alguno tuvo esta averia?ya le he cambiado bujias y bobinas pero aun nada.desde el taller me dicen que puede venir de la centralita pero no estan seguros...¿alguno puede decirme algo?le comente al del taller que si podria ser el tensor de la distribucion pero me dice que si fuese asi tendria que dar contaminantes o quemar mal la gasolina...
Yo no tengo ni idea de q puede ser,lo de q se encienda el ventilador es normal,porq se pone en modo emergencia, mi consejo es q cambies de taller y q te lo miren en otro sitio
En línea

cristianin
Novat@
*
Desconectado Desconectado
Mensajes: 10
Club207.com
Email
« Respuesta #11 en: 09 de Abril de 2015, 18:29:29:03 »

Aranguren creo que el problema me viene de la bomba de alta presion de la gasolina,me puedes decir algo al respecto?se puede reparar?se puede comprobar sin tener que comprarla antes?
En línea
aranguren
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 2448
207 rc stage 2+
WWW Email
« Respuesta #12 en: 10 de Abril de 2015, 13:38:38:50 »

Aranguren creo que el problema me viene de la bomba de alta presion de la gasolina,me puedes decir algo al respecto?se puede reparar?se puede comprobar sin tener que comprarla antes?
Pues no tengo ni idea que quieres que te diga xd,te sigo diciendo lo mismo, cambia de taller. Porq empezar a gastar dinero en recambio al tun tun como q no
En línea

cristianin
Novat@
*
Desconectado Desconectado
Mensajes: 10
Club207.com
Email
« Respuesta #13 en: 10 de Abril de 2015, 16:03:03:51 »

Pero es que leyendo todos los comentarios del foro y viendo lo que le pasa al mio queria ver si me hago con una bomba de alta presion de desgüace aunque sea para comprobarla y despues ponersela nueva de origen
En línea
matute_portu
Recien llegad@
*
Desconectado Desconectado
Mensajes: 3
Club207.com
Email
« Respuesta #14 en: 23 de Julio de 2015, 22:40:40:11 »

¿A qué electroválvula te refieres? ¿el sensor MAP y la que va en el colector de admisión están bien?

Me refiero a la electrovalvula de la dmision de la distribucion variable, te dejo una foto de dicha válvula ( la foto no es mia la he cogido de un compañero del club pero es la misma )


El sensor MAP no se le ha mirado, pero ahora que lo dices se le va a mirar, gracias

Esa que dices que va en el colector de admision a que te refieres a otra electrovalvula ?

Buenas tardes! podrias por favor enviarme una foto de la elctrovalvula del turbo? no se por que motivo no puedo verlas en mi computadora, trate de verla en varios topics pero solo veo un cuadrado en blanco o la foto de imageshac...mi mail es matute_portu@hotmail.com . estoy teniendo problemitas con el turbo y estoy segurop de que es por eso...solo me falta identificarla en el conjunto motor

Saludos desde argentina y desd ya muchisimas gracias!
En línea
padaje rc
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 986
Peugeot 207 RC
Email
« Respuesta #15 en: 25 de Julio de 2015, 17:25:25:44 »

Ya te lo he enviado a tu correo
En línea



Peugeot 207 RC

 
 

22 de Febrero de 2019, 00:11:11:02
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio