Club 207 España | Peugeot 207 | Toda la información del Peugeot 207 » Zona Taller  » Motores THP »  (Moderador: MarkTHP)Humo blanco a ralentí en caliente, y bajada de refrigerante
Autor Tema: Humo blanco a ralentí en caliente, y bajada de refrigerante  (Leído 2264 veces)
0 Usuarios y 5 Visitantes están viendo este tema.
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« en: 22 de Octubre de 2018, 01:50:50:56 »

Bueno pues he preferido crear este hilo nuevo para no ensuciar el otro con un tema ya solucionado.

Ahora se trata de una nueva posible avería con nuevos síntomas:

Hoy después de hacerme unos 100km por autopista al llegar a la ciudad con el motor caliente prácticamente en cada semáforo echaba una fumata blanca acompaña de un fuerte olor a gasolina sin quemar...

En prestaciones no noto nada extraño, el coche va bien. Lo que sí me doy cuenta es que justo antes de empezar a tirar el humo blanco el ralentí se desestabiliza un poco, oscila un pelín más y por el escape sale un ronroneo más grave y ronco, como con una cadencia.

¿Sabéis cuál podría ser el motivo de este humo blanco y olor a gasolina fuerte?

Salgo de una y me meto en otra... :'(


P.D: Añado que acabo de ver el nivel de líquido refrigerante y a pesar de haberlo puesto al máximo hace menos de 2 meses ahora mismo está próximo al mínimo. Vamos que todo me apunta a junta de culata...

Saludos
En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12

clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #1 en: 22 de Octubre de 2018, 14:08:08:56 »

Bueno pues he preferido crear este hilo nuevo para no ensuciar el otro con un tema ya solucionado.

Ahora se trata de una nueva posible avería con nuevos síntomas:

Hoy después de hacerme unos 100km por autopista al llegar a la ciudad con el motor caliente prácticamente en cada semáforo echaba una fumata blanca acompaña de un fuerte olor a gasolina sin quemar...

En prestaciones no noto nada extraño, el coche va bien. Lo que sí me doy cuenta es que justo antes de empezar a tirar el humo blanco el ralentí se desestabiliza un poco, oscila un pelín más y por el escape sale un ronroneo más grave y ronco, como con una cadencia.

¿Sabéis cuál podría ser el motivo de este humo blanco y olor a gasolina fuerte?

Salgo de una y me meto en otra... :'(


P.D: Añado que acabo de ver el nivel de líquido refrigerante y a pesar de haberlo puesto al máximo hace menos de 2 meses ahora mismo está próximo al mínimo. Vamos que todo me apunta a junta de culata...

Saludos
La causa más frecuente de pérdida de refrigerante es que haya una fuga en la bomba de agua. ¿Cuántos kms tiene tu coche? Supongo que va por cadena y no hay que cambiar la distribución.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #2 en: 23 de Octubre de 2018, 12:12:12:22 »

La causa más frecuente de pérdida de refrigerante es que haya una fuga en la bomba de agua. ¿Cuántos kms tiene tu coche? Supongo que va por cadena y no hay que cambiar la distribución.

Hola, mi coche tiene ahora mismo 109.000 km pero no veo ninguna señal de que pierda refrigerante en el garaje.

Hace 4 meses se le cambió el kit completo de distribución, con cadena, tensor y guías nuevas.


Saludos.
En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #3 en: 23 de Octubre de 2018, 15:45:45:21 »

La causa más frecuente de pérdida de refrigerante es que haya una fuga en la bomba de agua. ¿Cuántos kms tiene tu coche? Supongo que va por cadena y no hay que cambiar la distribución.

Hola, mi coche tiene ahora mismo 109.000 km pero no veo ninguna señal de que pierda refrigerante en el garaje.

Hace 4 meses se le cambió el kit completo de distribución, con cadena, tensor y guías nuevas.


Saludos.
Debías de haber cabiado la bomba de agua en ese momento. Aunque no sé si tu motor la lleva movida por la cadena o por la correa de accesorios.
Si no pierde mucho no llega a gotear. Con el motor caliente se va evaporando a medida que va saliendo. Observa la bomba de agua a ver si tiene restos de anticongelante.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #4 en: 24 de Octubre de 2018, 00:56:56:28 »


Debías de haber cabiado la bomba de agua en ese momento. Aunque no sé si tu motor la lleva movida por la cadena o por la correa de accesorios.
Si no pierde mucho no llega a gotear. Con el motor caliente se va evaporando a medida que va saliendo. Observa la bomba de agua a ver si tiene restos de anticongelante.

Gracias de nuevo por tus sugerencias, realmente desconozco cómo se mueve, si por cadena o por la de accesorios.
El jueves llevaré el coche al taller para que me lo miren bien, ya que fue donde me cambiaron todo. De todos modos, ¿te parecería extraño que fuera junta de culata con solo 109.000 km verdad?

Saludos.
« última modificación: 24 de Octubre de 2018, 01:02:02:29 por yugas » En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #5 en: 29 de Octubre de 2018, 18:20:20:46 »

En el taller me comentan que lo que quema es aceite, y que posiblemente se trate de segmentos pegados. Mal asunto.
Probaré con un adictivo y cambio de aceite al Motul 8100, a ver si mejora.

Saludos.
En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #6 en: 31 de Octubre de 2018, 12:50:50:47 »

¿Quemando aceite con 109000 kms?   :(
Me parece increible siempre que se haya llevado un mantenimiento correcto.
Haz esta prueba:
Con el nivel de aceite por encima de la mitad y el coche caliente y arrancado, abre el capot y saca la varilla del aceite. Si respira mucho por ahí y sale humo es que tienes problemas de compresión (también te debían de haber comprobado la compresión de cada cilindro en el taller)
Si estás poniendo un 5w30 puedes probar con unn 5w40. Yo le pondría éste:
http://lubricantes-online.com/epages/eb2659.sf/es_ES/?ObjectPath=/Shops/eb2659/Products/MOTUL-103294
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #7 en: 31 de Octubre de 2018, 20:01:01:47 »

¿Quemando aceite con 109000 kms?   :(
Me parece increible siempre que se haya llevado un mantenimiento correcto.
Haz esta prueba:
Con el nivel de aceite por encima de la mitad y el coche caliente y arrancado, abre el capot y saca la varilla del aceite. Si respira mucho por ahí y sale humo es que tienes problemas de compresión (también te debían de haber comprobado la compresión de cada cilindro en el taller)
Si estás poniendo un 5w30 puedes probar con unn 5w40. Yo le pondría éste:
http://lubricantes-online.com/epages/eb2659.sf/es_ES/?ObjectPath=/Shops/eb2659/Products/MOTUL-103294

Hola, gracias por tu comentario.

Acabo de coger el coche, con el cambio de aceite y filtros hecho (ya le tocaba por pasar 10.000km desde el último) justo con el Motul que me recomendabas, previa una limpieza de circuito de aceite con este producto:  http://auxol.com/productos/automocion/detalle.php?id_cat=36&id_familia=4&id_producto=22

Pero aun así sigo teniendo el mismo problema. El coche tira humo blanco a ralentí con fuerte olor. Creía que igual con el limpiador y otro aceite se podría subsanar pero nada...

He probado a ver el tema de la varilla de aceite, y también comenté con el mecánico y me dice que de compresión no tiene problemas. Que la única solución es abrir motor y ver qué le pasa, pero eso se traduce en muchos euros que no estoy dispuesto a pagar  ???

Saludos.
« última modificación: 31 de Octubre de 2018, 20:06:06:48 por yugas » En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #8 en: 31 de Octubre de 2018, 20:38:38:46 »

¿Quemando aceite con 109000 kms?   :(
Me parece increible siempre que se haya llevado un mantenimiento correcto.
Haz esta prueba:
Con el nivel de aceite por encima de la mitad y el coche caliente y arrancado, abre el capot y saca la varilla del aceite. Si respira mucho por ahí y sale humo es que tienes problemas de compresión (también te debían de haber comprobado la compresión de cada cilindro en el taller)
Si estás poniendo un 5w30 puedes probar con unn 5w40. Yo le pondría éste:
http://lubricantes-online.com/epages/eb2659.sf/es_ES/?ObjectPath=/Shops/eb2659/Products/MOTUL-103294

Hola, gracias por tu comentario.

Acabo de coger el coche, con el cambio de aceite y filtros hecho (ya le tocaba por pasar 10.000km desde el último) justo con el Motul que me recomendabas, previa una limpieza de circuito de aceite con este producto:  http://auxol.com/productos/automocion/detalle.php?id_cat=36&id_familia=4&id_producto=22

Pero aun así sigo teniendo el mismo problema. El coche tira humo blanco a ralentí con fuerte olor. Creía que igual con el limpiador y otro aceite se podría subsanar pero nada...

He probado a ver el tema de la varilla de aceite, y también comenté con el mecánico y me dice que de compresión no tiene problemas. Que la única solución es abrir motor y ver qué le pasa, pero eso se traduce en muchos euros que no estoy dispuesto a pagar  ???

Saludos.
¿Qué hace al sacar la varilla del aceite?
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #9 en: 14 de Noviembre de 2018, 17:18:18:45 »

¿Qué hace al sacar la varilla del aceite?

Hola, por fin puedo contestar, me daban continuos fallos del servidor del foro.

He probado a sacar la varilla de aceite en caliente, y tira bastante humo blanco igualmente por ahí.
Parece que el problema está yendo a peor y noto que vibra más el ralentí aun cuando se pone a tirar humo...

Por cierto hace cosa de 2 semanas que volví a rellenar el nivel de refrigerante hasta el tope, y no ha bajado nada, por lo que yo casi descartaría que esté quemando refrigerante. Me imagino que está quemando aceite.

Saludos.
En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #10 en: 14 de Noviembre de 2018, 20:42:42:16 »

Probablemente sea lo que dices y esté quemando aceite.
En línea
yugas
Aficionad@
*
Desconectado Desconectado
Mensajes: 76
Club207.com
Email
« Respuesta #11 en: Ayer a las 01:09:08 »

Probablemente sea lo que dices y esté quemando aceite.

¿Podría ser por el turbo también?

Saludos.
En línea

207 GT 1.6 thp (150cv, 2008), SuperSprint Catback e intermedio + Bilstein B12
clarinero 08
Piloto en pruebas
*
Conectado Conectado
Mensajes: 554
Club207.com
Email
« Respuesta #12 en: Ayer a las 06:36:45 »

Probablemente sea lo que dices y esté quemando aceite.

¿Podría ser por el turbo también?

Saludos.
Podría ser. Desmonta la salida del turbo al escape y comprueba si la hélice del turbo tiene holgura
En línea

 
 

16 de Noviembre de 2018, 18:01:01:44
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio