Autor Tema: Problema arranque en frío  (Leído 465 veces)
Comparte en redes sociales
0 Usuarios y 1 Visitante están viendo este tema.
RuBia_Kie
Piloto Oficial
*
Desconectado Desconectado
Sexo: Femenino
Mensajes: 2251

207 3p 120cv gasolina :p (Málaga)
Email
« en: 30 de Noviembre de 2016, 16:41:41:45 »

Hola!! He estado buscando por el foro y veo averías parecidas pero exactamente como la mía no, a ver el problema de mi coche es al arrancar en frío, cuando arranco el coche se pone a temblar como loco, las luces del ordenador parpadean, las revoluciones suben y bajan todo el tiempo y parece que se escucha clack clack clack, cuando pasan unos minutos se estabiliza pero al arrancar me da tirones, van conduciendo tan tranquilo y cuando tienes q reducir marcha por algún badén, paro de semaforo, etc el coche se apaga como si se calara pero obviamente no se está calando, a veces me da error de polución y otras no, en la peugeot le meten la máquina y no sale ningún error, lo he llevado a otro mecánico y idem de lo mismo...me tiene ya desesperada...a alguien le pasa?
En línea

"...Peugeot 207 XS PACK 1.6 120CV Rojo Aden Con Techo Paronámico, Alerón y Más..."

Visita mi perfil y mira mi coche!! -> Visitar



" ... El Negro Calde Con El Voltae y La Melodia Perfecta ... "

kano207
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 139

Email
« Respuesta #1 en: 02 de Diciembre de 2016, 01:27:27:34 »

Con cuidado, comprueba la estanqueidad de los conectores del calculador... si con diagnosis no tenemos fallo electrónico y tiene síntomas de ello, debemos empezar a revisar desde la "cabeza" a los "pies"
En línea

clarinero 08
Piloto en pruebas
*
Desconectado Desconectado
Mensajes: 291
Club207.com
Email
« Respuesta #2 en: 04 de Diciembre de 2016, 15:48:48:58 »

Hola!! He estado buscando por el foro y veo averías parecidas pero exactamente como la mía no, a ver el problema de mi coche es al arrancar en frío, cuando arranco el coche se pone a temblar como loco, las luces del ordenador parpadean, las revoluciones suben y bajan todo el tiempo y parece que se escucha clack clack clack, cuando pasan unos minutos se estabiliza pero al arrancar me da tirones, van conduciendo tan tranquilo y cuando tienes q reducir marcha por algún badén, paro de semaforo, etc el coche se apaga como si se calara pero obviamente no se está calando, a veces me da error de polución y otras no, en la peugeot le meten la máquina y no sale ningún error, lo he llevado a otro mecánico y idem de lo mismo...me tiene ya desesperada...a alguien le pasa?
Revisa la batería. Cuando hay fallos múltiples no relacionados suele ser problema de batería.
En línea

 
 

19 de Enero de 2017, 15:57:57:11
Panel Usuario
Patrocinadores
Link Importantes
Comunidad Facebook
Comunidad Google+
Empresas Colaboradoras
Concurso Fotografico
Patrocinadores
Recomendamos
Humor Videos