Autor Tema: Falla motor EP6  (Leído 338 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Javiigarrido
Recien llegad@
*
Desconectado Desconectado
Mensajes: 8
Club207.com
Email
« en: 21 de Febrero de 2019, 22:41:41:43 »

Hola buenas tardes,

Hace unos meses compré de 2º mano un VTI 120 cv con 90.00km y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas en el arranque en frío, ralentí inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

¿Que le puede estar pasando a mi coche?








Si necesitan algún dato más por favor pidanlo, muchas gracias de antemano y saludos!
En línea

Javiigarrido
Recien llegad@
*
Desconectado Desconectado
Mensajes: 8
Club207.com
Email
« Respuesta #1 en: 23 de Febrero de 2019, 18:56:56:12 »

Nadie sabe nada? Ninguna pequeña idea?? :(
En línea
clarinero 08
Acceso Zona VIP
*
Desconectado Desconectado
Mensajes: 607
Club207.com
Email
« Respuesta #2 en: 25 de Febrero de 2019, 14:03:03:09 »

En los gasolina de Peugeot no tengo mucha idea pero el fallo del sensor de posición del ciguëñal es típico de muchos coches y en una de las pantallas te marca incoherencia entre sensor de posición del cigüeñal y el de levas.
En línea
Javiigarrido
Recien llegad@
*
Desconectado Desconectado
Mensajes: 8
Club207.com
Email
« Respuesta #3 en: 25 de Febrero de 2019, 17:32:32:52 »

En los gasolina de Peugeot no tengo mucha idea pero el fallo del sensor de posición del ciguëñal es típico de muchos coches y en una de las pantallas te marca incoherencia entre sensor de posición del cigüeñal y el de levas.

Ante todo, muchas gracias por responder.

Puede ser que la electrovalvula de escape esté funcionando mal intermitentemente y por eso hay una incoherencia entre la posición del cigueñal y el del árbol de levas? o a que se puede deber eso?

gracias y saludos!
En línea
Javiigarrido
Recien llegad@
*
Desconectado Desconectado
Mensajes: 8
Club207.com
Email
« Respuesta #4 en: 19 de Marzo de 2019, 09:53:53:37 »

Adjunto un vídeo mostrando lo que explico

https://youtu.be/_bqbGrVAEbw
« última modificación: 20 de Marzo de 2019, 01:14:14:42 por Javiigarrido » En línea

 
 

25 de Abril de 2019, 10:58:58:01
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio