Autor Tema: Falla al encender :(  (Leído 580 veces)
0 Usuarios y 1 Visitante están viendo este tema.
arielguajardolacroix
Recien llegad@
*
Desconectado Desconectado
Mensajes: 2
Club207.com
Email
« en: 27 de Enero de 2018, 15:53:53:39 »

Buenas tardes,

  tengo un pequeño problema con mi vehículo, me compre hace mas de un mes un peugeot 207 versión premium 2012, todo muy bien hasta ahora. Pero con un pequeño inconveniente, cuando el vehículo se encuentra frió (sin varias horas de uso), al encender le cuesta demasiado, al menos unas 2 3 veces que se detiene solo (se sienten tirones y perdida de torque) y después de la 3ra vez funciona con normalidad, ya en movimiento no tienen ningún problema, pensé en algún momento que los inyectores pudieran estar sucios, que opinan?? ???
 :chao:
Saludos
En línea

angel09
Recien llegad@
*
Desconectado Desconectado
Mensajes: 2
Club207.com
Email
« Respuesta #1 en: 29 de Agosto de 2018, 14:18:18:57 »

Tengo un problema similar con mi Felline 2011. Como dices arranca mal y hace cualquier cosa, prende ventilador etc.
Si antes de darle arranque le das dos veces al contacto o sea que la bomba cargue dos veces(Se escucha) así arranca correctamente.
Varias pruebas me llevan a pensar por otras experiencias que es el regulador de presión de combustible. decidido a cambiarlo me encuentro con las sorpresa de que están en el interior de la bomba.
No se que haces si reparar la bomba, o sea cambiar el regulador, o bien toda la bomba completa. Como te fue a vos si tuviste esta experiencia ya que tiene varis meses este comentario.
Quedaría muy agradecido por tu ayuda Gracias
En línea

 
 

18 de Octubre de 2018, 10:14:14:06
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio