Encuesta

¿que es lo que os ha fallado de vuestro 207?

El embrague
- 48 (13.4%)
La caja de cambios
- 78 (21.7%)
Electronica (especificalo)
- 81 (22.6%)
Chapa,pintura,cristales
- 49 (13.6%)
Ruedas,gomas,llantas,alineacion
- 27 (7.5%)
Otras cosas relativas al motor (especificalo
- 76 (21.2%)

Total de votos: 250

Páginas: 1 ... 16 17 [18] 19   Ir Abajo
Autor Tema: Los FALLOS de nuestro 207  (Leído 136661 veces)
0 Usuarios y 1 Visitante están viendo este tema.
J.J.
Novat@
*
Desconectado Desconectado
Mensajes: 46
Club 207
Email
« Respuesta #272 en: 24 de Noviembre de 2014, 21:38:38:24 »

Hola,
Tengo un 207 que compré en el año 2007. Con 42.000 y pico km se me encendió el testigo de fallo en el ESP ASR. Resumen, según Peugeot..Cambiar bloque hidráulico..Pieza más mano de obra 1400 euros. Despues de ponerme en contacto con atención al cliente y varios escritos...

Según ellos no es una cosa que haya pasado a más gente, no tienen constancia de eso, me pagarían una parte..aún asi la broma se me quedaría en mas de 600 euros...cosa que no estoy dispuesta a pagar porque se que es una PIEZA DEFECTUOSA DE FABRICA. Peugeot no lo reconoce, y encima dicen que lo hacen como deferencia por haber llevado el coche a revisiones a taller oficial. Una señorita de atención al cliente..me dijo por telefóno que no me molestará en ir a OCU porque no tenía nada que hacer pues ya ha pasado el periodo de garantía, Por cierto yo no le nombre nada de ir a la OCU.
Para mi desgracia, uso el coche muy poquito y a pesar de tratarlo bien, haber hecho en su momento una extención de la garantía por tres años más y llevarlo siempre a cambios de aceite y demás a talleres oficiales de Peugeot, a los 7 años y con 42 000 y pico kms, me ha presentado este fallo.

Como sé, que no es una cosa que me ha pasado a mi sola, si no que sospecho que es un defecto del famoso bloque hidraulico de los coches , peugeot 207 vendidos en al menos los años 2006,2007 dejo esta queja en este foro, para que cualquiera que se encuentre con mi problema,sepa que no es el único, y que no le engañe más PEUGEOT. Donde por supuesto no voy a dejar ni un céntimo más, visto los resultados de intentar hacer las cosas bien, con ampliaciones de garantía y revisiones en talleres oficiales. AVERÍA CON 42000 KMS DE 1400 EUROS

Un saludo, una usuario PEUGEOT INDIGNADA.

PD. ADEMÁS DE NO RECONOCER EL QUE ESA PIEZA LES HA SALIDO DEFECTUOSA A LOS PEUGEOT 207, NO HAN QUERIDO DARME NINGUN TIPO DE INFORMACIÓN, NI FABRICANTE, NI REFERENCIA, NI AÑO DE FABRICACIÓN, SE CUBREN ELLOS Y A SU FABRICANTE!!!
En línea

Alma25
Recien llegad@
*
Desconectado Desconectado
Mensajes: 9
Club207.com
Email
« Respuesta #273 en: 26 de Noviembre de 2014, 01:38:38:50 »

Fallo tipico de un 207 , la junta de culata...
En línea
alejandro094267
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 238
aumentando la familia
Email
« Respuesta #274 en: 26 de Noviembre de 2014, 11:36:36:44 »

A mi personalmente hasta la fecha solo me salta de vez en cuando el fallo del sistema antipolucion, pero vamos que me parece que es el sensor de posición del árbol de levas  y demento no le doy mucha importancia
En línea

Suzuki Grand Vitara NGV3  de 3 puertas, 1.6 gasolina 107 cv gris grafito
Peugeot 207cc 1.6 gasolina 120 cv crema

[
mrcrou
Recien llegad@
*
Desconectado Desconectado
Mensajes: 3
Club207.com
Email
« Respuesta #275 en: 24 de Febrero de 2015, 22:55:55:54 »

La bocina con 28000 km >:( >:( >:(
En línea
Tonymadrid
Aficionad@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 65
Tonymadrid Photography
Email
« Respuesta #276 en: 25 de Febrero de 2015, 00:45:45:24 »

El unico fallo que yo he tenido que mas que un fallo es una simple molestia, es que me dice que las luces de posicion traseras tienen fallo (fundida) y estan todas en perfecto estado......

Me pasa exactamente lo mismo. Debe haber algún mal contacto en el sensor o lo que sea, y con algún bache o se suelta o lo que sea y cree que se ha fundido una bombilla  >:(
En línea
Ruben106GTI
para rectas y subidas hacen falta CV,para curvas y bajadas hacen falta cojones
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 201
Club207.com
Email
« Respuesta #277 en: 25 de Febrero de 2015, 03:23:23:35 »

Haber si esque no es cambus y x eso da fallo,me imagino k no sera eso pero bueno,las d la matricula miradlas tambien,antineblas,si no pues sera un mal contacto supongo
En línea

cigarrero
Novat@
*
Desconectado Desconectado
Mensajes: 11
Club207.com
Email
« Respuesta #278 en: 15 de Abril de 2015, 14:51:51:19 »

Pues el de mi pareja, el fallo que tiene es que gasta 1 litro de aceite cada 2000 km.
En línea
P3p
Novat@
*
Desconectado Desconectado
Mensajes: 11
Club207.com
Email
« Respuesta #279 en: 03 de Mayo de 2015, 23:00:00:14 »

a mi el asiento del acompañante no se mueve ni hacia delante ni hacia atras (realmente se mueve un par de centimetros)  >:(
En línea
virutas
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 37

Club207.com
Email
« Respuesta #280 en: 04 de Mayo de 2015, 20:55:55:09 »

Perdida de aceite por los tubos negros que hay encima de los inyectores (hdi) haciendo charco en el hueco del primer inyector.
Tengo un grillo en la rueda delantera izquierda, he desmontado la rueda, la pinza y las pastillas medio millon de veces y no se quita (no es al frenar, es mientras anda el coche).
Y últimamente al meter marcha atrás en parado y andar un par de metros, la marcha se suelta dejando de andar el coche y haciendo ese desagradable ruido de cuando metes mal la marcha (creo que sera por desgaste de embrague).
saludos :chao:
En línea
Kuimiz
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 26
Club 207
Email
« Respuesta #281 en: 12 de Junio de 2015, 19:57:57:05 »

Perdida de aceite por los tubos negros que hay encima de los inyectores (hdi) haciendo charco en el hueco del primer inyector.
Tengo un grillo en la rueda delantera izquierda, he desmontado la rueda, la pinza y las pastillas medio millon de veces y no se quita (no es al frenar, es mientras anda el coche).
Y últimamente al meter marcha atrás en parado y andar un par de metros, la marcha se suelta dejando de andar el coche y haciendo ese desagradable ruido de cuando metes mal la marcha (creo que sera por desgaste de embrague).
saludos :chao:


hola muy buenas, a mi me pasa lo mismo, tengo un tubo negro que va al turbo  un poquito rajado y me pierde aceite y me mancha de aceite donde va el inyector
En línea
virutas
Novat@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 37

Club207.com
Email
« Respuesta #282 en: 15 de Junio de 2015, 14:20:20:32 »

Perdida de aceite por los tubos negros que hay encima de los inyectores (hdi) haciendo charco en el hueco del primer inyector.
Tengo un grillo en la rueda delantera izquierda, he desmontado la rueda, la pinza y las pastillas medio millon de veces y no se quita (no es al frenar, es mientras anda el coche).
Y últimamente al meter marcha atrás en parado y andar un par de metros, la marcha se suelta dejando de andar el coche y haciendo ese desagradable ruido de cuando metes mal la marcha (creo que sera por desgaste de embrague).
saludos :chao:

A mi creo que me cobraron 80 euros con la pieza nueva (nada de desguace) mano de obra, limpieza de inyector y ya han pasado unos 4 meses sin ningún problema.
hola muy buenas, a mi me pasa lo mismo, tengo un tubo negro que va al turbo  un poquito rajado y me pierde aceite y me mancha de aceite donde va el inyector
En línea
JoseMVV
Novat@
*
Desconectado Desconectado
Mensajes: 10
Club207.com
Email
« Respuesta #283 en: 13 de Octubre de 2015, 21:01:01:09 »

Rectificar culata entera con 120.000km, cambiando 8 valvulas... un desastre
En línea
Alma25
Recien llegad@
*
Desconectado Desconectado
Mensajes: 9
Club207.com
Email
« Respuesta #284 en: 20 de Enero de 2018, 12:41:41:04 »

Yo tenia un 207 x line , si no recuerdo mal, de los de ultima hornada. En concreto era la versión 1.4 gasisolina, 75 , atmosferico , un motor malo malo malo... un cepo..

Y sin ser un coche horrible, pues se conducia muy bien. Pero el motor era una porqueria, le tuve que hacer junta de culata , me chupaba cerca de 1L de aceite cada 1000 km,  se bebia las garrafas de repsol sintentica de 5l como agua estando ya supuestamente rectificado con su junta de culata nueva y cambio de valvulas , los discos de freno los cambie con desgaste prematuro y soy conductor de ambulancias o sea me paso el dia conduciendo , eso si , no me dio mas fallos , pero el motor ese estaba ya herido de muerte.

Me lo tuve que llevar el verano del 2017 para trabajar 100 km de distancia , no ganaba para acaite , el motor no tenia fuerza alguna , era un calvario , literalmente se arrastraba por las cuestas en 2 o 3 marcha...

Luego cogia unas temperaturas bestiales , parecia que el motor se fuera a derretir...

La pintura envejeció mal no... faltal , y no vivo en la playa... 

Los interiores se despostillaron todos , el salpicadero crujia por todos lados , las puertas , el alojamiento de la radio, bueno... los asientos se decoloraron...

Lo deje con 110.000 km , y tuve que cambiarle tambien el embrague a los 60.000 km...

Me deshice de el , era un cepo enorme, ademas , de que me daba muchisimo miedo ese motor , se fabricó mal...  por construccion o por diseño se calienta muchisimo, y funde culatas... aun recuerdo con tan solo 2 años verle lodo en el baso de expansion del refrigerante...

Peugeot taller en cáceres es para salir corriendo y no volver , caro ,  malos profesionales , me han hecho verdaderas chapuzas, me han intentado estafar... bueno...  incluso 2 veces les deje el coche , y una me lo devolvieron con un golpe y otra me dieron con un faro roto... osea.. y lavandose ellos las manos , en principio... menos mal que a base de voces por que son unos ladrones un sinverguenzas , me cubricieron con el seguro del taller previa discusion con ellos y mediando los comerciales del concesionario con el taller...

En cuanto al consumo de gasolina , era desmedido , estamos hablando de que me hacia 400 km mixtos , a razon de 8L a los 100km ,  para un motor pequeño , con una pedo de potencia , es directamente para tirarlo a la basura.

Alguna vez en los que por prisa me he visto en la necesidad de pisarle , me he ido tranquilamente a los 10L a los 100 km repito mixtos...

En ciidad sin pisarle , rodanba los 7 u 8 litros , pisandole me iba facilemte a los 9,5l


Yo mi consejo es deshaceros de este cepo , todavia tiene un valor...

Hablo solamente del modelo 75 cv gasolina 1.400cc .  No se como serian los hdi , ni el resto de motorizaciones...

Pero vamos , en el foro , hay una ristra brutal de fallos de culatas , y ojo , que una culata te puede hacer perfectamente gripar el motor , lo mismo tienes suerte y la pillas a tiempo o lo mismo te gripa en mitad de la carretera...

Peugeot no se hace cargo... asi que...

Ahora tengo un toyota corolla , con 60.000 con 10 años , pero este durmio  en garaje , y esta nuevo , 1.4 d4d 90 cv , y esto ya es otra cosa...

Lo siento mucho no vuelvo a comprar peugeot...

Mis padres se han comprado un 308 de estos full equip , el chasis es una maravilla , el diseseño exterior precioso , motor hdi , pero ¿ y los interiores famosos de peugeot ? todo plastico malo!!! pero malo de verdad!!! imataciones a metal en plastico que se rayan a la minama , el voltante es un engendro , la posision de los relelojes es absurda , las posicion de conduccion es enana en un coche tan grande como un audi a3...


Peugeot ha pegado un bajon... hacia años que no veia yo tan mal a la marca... y he tenido un 405 2000cc gasolina que era una gozado de coche , un 306 con el mismo motor que el 207 y jamas tuve que tocarle el motor , y el salpicadoro y pinturas eran de durisimas , esos coches no envejecian nunca!!!

Yo franceses no vuelvo a comprar , o alemanes , japoneses o coreanos!!!


« última modificación: 20 de Enero de 2018, 13:01:01:42 por Alma25 » En línea
tekno
Administración club 207
Administrador
Presidente/a de Honor
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 10667

CONTIGO SIEMPRE ;)
WWW Email
« Respuesta #285 en: 20 de Enero de 2018, 12:48:48:28 »

Realmente muy mala suerte, hasta donde sabía esos motores no dieron problemas, pero es cierto que luego sacaron motores mejores, mismamente el hdi 70 iba muy bien sin mucho fallo conocido.

Está claro que son cosas que marcan y mucho negativamente y el trato de taller también.


Enviado desde mi VTR-L09 mediante Tapatalk

En línea

Alma25
Recien llegad@
*
Desconectado Desconectado
Mensajes: 9
Club207.com
Email
« Respuesta #286 en: 20 de Enero de 2018, 12:55:55:13 »

Realmente muy mala suerte, hasta donde sabía esos motores no dieron problemas, pero es cierto que luego sacaron motores mejores, mismamente el hdi 70 iba muy bien sin mucho fallo conocido.

Está claro que son cosas que marcan y mucho negativamente y el trato de taller también.


Enviado desde mi VTR-L09 mediante Tapatalk

De los hdi del grupo PSA no he escuchado más que cosas buenas , siempre , y de hecho el hdi que monta el 308 de mi madre el cual he probado es una delicia , 130 cv 1500cc si no recuerdo mal , una delicia..

Pero lo que hicieron con el 207 , un coche de 13.500 euros , con 1300 kg , 75 cv y un motor desfasado y problematico a tope , no tiene perdon.

Lo compre con 25.000 km y un año , de renting , aparentemente nuevo , se lo compre a la propia peugeot por algo menos de 6.000 euros  , le hice hasta los 100.000 km y se lo volvi a vender al concersionario por 4000 euros para que mis padres se cogieran el 308...

Lo cual no me salio mal.

Pero , pobre del que se haya quedado con ese coche , y no supiera que cada 1000 km habia que hecharle un 1L de aceite...

Sobre todo en verano , yo me he llegado a comer mas de media varilla en un viaje de 500 km seguidos ... y asustarme literalmente.

Y soy meticuloso con la mecanica a mas no poder , no me ahorro jamas un solo euro en ella.

Un saludo!
En línea
SerJen
Aficionad@
*
Desconectado Desconectado
Sexo: Femenino
Mensajes: 82
Email
« Respuesta #287 en: 07 de Abril de 2018, 22:57:57:37 »

Vuelvo casi 11 años después de comprar mi 207 con una ilusión máxima... El lunes encargaré un nuevo coche y no quiero otro Peugeot ni regalado... Me ha salido malo malo... Qué ruina!
135.000 km en casi 11 años (los hará a mediados de julio). He quemado 2 veces la junta culata, 2 correas de distribución, el radiador, problemas con el termómetro del agua (no recuerdo cómo se llama)... Ahora me pierde agua (lo tengo que rellenar cada semana porque se queda bajo el mínimo). La pintura ha saltado, los plásticos del interior fatal, sillones descoloridos, la chapita metálica del cambio de marchas desconchada y la tela que lo cubre una parte descosida... Avisos constantes de las luces, mando que no funciona, llave medio rota...
Ahora me sale un aviso de vez en cuando de “Presión aceite motor insuficiente”. Sólo hace un mes que pagué 1.000€ por una avería. Se acabó.

La Citroën me lo ha valorado en 1.800€ y lo cojo encantada. Pobre del que les compre...

No soy descuidada con dl coche. Tenemos un Clio desde hace 14 años y va genial.
En línea
Páginas: 1 ... 16 17 [18] 19   Ir Arriba

 
 

25 de Septiembre de 2018, 12:05:05:07
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio