Autor Tema: No me encienden las luces del climatizador  (Leído 3088 veces)
0 Usuarios y 1 Visitante están viendo este tema.
alan12
Recien llegad@
*
Desconectado Desconectado
Mensajes: 8
Club207.com
Email
« en: 26 de Julio de 2014, 01:06:06:30 »

Tengo un peugeot 207 xt 2009 y el panel de climatizador no encienden las luces de los botones , la pantalla enciende perfectamente pero los botones de alrededor no , me dijeron que podría ser algo de las bombillas quemadas o algo a si , de ser así me dirían como sacar el panel para cambiar las bombillas ?
En línea

f_pocho
Recien llegad@
*
Desconectado Desconectado
Mensajes: 2
Club207.com
Email
« Respuesta #1 en: 25 de Enero de 2017, 18:37:37:41 »

Hola. Veo que paso mucho tiempo de esta publicación, pero pudiste resolverlo? Porque yo tengo el mismo inconveniente.
Muchas gracias.-
En línea
man-dril
Novat@
*
Desconectado Desconectado
Mensajes: 10
Club207.com
Email
« Respuesta #2 en: 16 de Marzo de 2017, 12:50:50:39 »

Para sacar el panel del climatizador hay que retirar los dos embellecedores laterales de la consola central (estirando) y luego verás dos tornillos torx que sujetan el panel del climatizador (uno a cada lado).

El panel lleva dos bombillitas por detrás (diría que de 1,2w), pero creo que solamente son para la pantalla. Los botones quizás van con leds soldados a la placa.

saludos
En línea
tekno
Administración club 207
Administrador
Presidente/a de Honor
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 10652

CONTIGO SIEMPRE ;)
WWW Email
« Respuesta #3 en: 21 de Marzo de 2017, 13:16:16:17 »

Yo he cambiado las de la pantalla y como comentan es fácil, en cuanto a los botones la verdad es que lo desconozco pero puede que sea eso mismo leds en el interior y por tanto de difícil acceso.
En línea


 
 

19 de Febrero de 2018, 20:56:56:38
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio