Encuesta

Por donde es mejor pasar el cable positivo ?

La rueda
- 6 (15%)
Pasamuros
- 31 (77.5%)
Por el techo
- 3 (7.5%)

Total de votos: 39

Autor Tema: Dudas Sobre la instalacion de Car Audio  (Leído 19264 veces)
0 Usuarios y 1 Visitante están viendo este tema.
lugonza_2001
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 161

Email
« en: 14 de Octubre de 2008, 22:30:30:37 »


Tengo uno que me vendieron en Norauto pero no vale, he buscado también en Mediamarkt y Feuvert pero sin resultado.

Puede decirme alguien donde puedo conseguir este cable en Madrid?

Gracias    :chao:
En línea

mariscaldj
207 Premium By MariscalDj
Moderador
Director/a de Escudería
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 7442

-=| 207 Premium 1.6HDi 110cv |=-
Email
« Respuesta #1 en: 04 de Diciembre de 2008, 20:33:33:36 »


Tengo uno que me vendieron en Norauto pero no vale, he buscado también en Mediamarkt y Feuvert pero sin resultado.

Puede decirme alguien donde puedo conseguir este cable en Madrid?

Gracias    :chao:

en el hipercor l e visto yo, es el mismo k lleva bmw, es conector de antena fakra
En línea

Diamond
Piloto Oficial
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 1196

207 5p Premium 90CV 1,6 HDI Negro ^^
Email
« Respuesta #2 en: 04 de Diciembre de 2008, 21:00:00:47 »

pero.. de fackra-din o fackra-iso?
En línea


By diamond at 2006-07-31
Mi perfil
---Todo nace con la necesidad de color---
Pow207RC
Novat@
*
Desconectado Desconectado
Mensajes: 35
Email
« Respuesta #3 en: 05 de Diciembre de 2008, 05:54:54:20 »

pero.. de fackra-din o fackra-iso?

Depende que stereo tengas, yo compre un dobla Fakra a Din de Connects2.....,
En línea
mariscaldj
207 Premium By MariscalDj
Moderador
Director/a de Escudería
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 7442

-=| 207 Premium 1.6HDi 110cv |=-
Email
« Respuesta #4 en: 06 de Diciembre de 2008, 11:50:50:29 »

pero.. de fackra-din o fackra-iso?

adaptador de la antena peugeot - citroen (es la misma k bmw) a antena normal vamos...

vamos este
http://www.meins24.com/images/product_images/original_images/fiaaaa.jpg
En línea

]Moreno_207[
Aficionad@
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 58

IMG
Email
« Respuesta #5 en: 26 de Diciembre de 2008, 21:31:31:16 »

Buenas noches ,
Bueno pues eso tengo una etapa de 5 canales, para montar un subwofer y dos altavoces, la etapa en si es la alpine mrv-f450 y segun el esquema de las instrucciones esta todo conectado como tam, pero cuando lo conecto el subwofer hace un ruido muy fuerte y apenas se oye , alguien me podria ayudar??
En línea

MaS De lO QuE TuS OjOs pUeDeN vEr

                  ]NoCtUrM[
Blito_One
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 204
Galicia Calidade!!! Ourense terra de ouro, A fondo
Email
« Respuesta #6 en: 04 de Enero de 2009, 11:15:15:07 »

en lo k te decia el otro post... prueba con esto sacas el cable de corriente positivo de un altavoz y el cable negativo tierra de otro altavoz... prueba asi, de todas maneras te va hacer falta un amplificador digital para ese subwoofer saludos
En línea
.-Victor-.
Novat@
*
Desconectado Desconectado
Mensajes: 24
Email
« Respuesta #7 en: 04 de Enero de 2009, 16:43:43:49 »

el del volkswagen golf V tambien te servira, si no, lo mejor es decirle a quien este en feuvert, norauto o dnde vayas que salga, le sacas el radiocaset y el tel o mirara y vais probando. Yo lo hice asi, y al final el que mejro me venia era el del golf xD
En línea
mariscaldj
207 Premium By MariscalDj
Moderador
Director/a de Escudería
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 7442

-=| 207 Premium 1.6HDi 110cv |=-
Email
« Respuesta #8 en: 05 de Enero de 2009, 17:39:39:05 »

el del volkswagen golf V tambien te servira, si no, lo mejor es decirle a quien este en feuvert, norauto o dnde vayas que salga, le sacas el radiocaset y el tel o mirara y vais probando. Yo lo hice asi, y al final el que mejro me venia era el del golf xD

yo llevo uno de BMW y tira millas xDDD
En línea

Javi
Novat@
*
Desconectado Desconectado
Mensajes: 17
Email
« Respuesta #9 en: 08 de Enero de 2009, 17:45:45:30 »

Hola a todos! mi pregunta es, que quiero pasar el cable positivo para ponerme una etapa. estube mirando el 207 i solo veo un pasa muros, que esta situado debajo del volante con dificil acceso. qerria saber vuestras opiniones de como pasarlo, trucos, consejos... un saludo a todos y espero que me podais ayudar. saludos!
En línea
brother
Piloto Club207
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 4453
"contigo al fin del mundo"
Email
« Respuesta #10 en: 08 de Enero de 2009, 18:40:40:20 »

si utilizas el buscador tendrás varios mensajes acerca de ello.

Todo el mundo lo ha pasado por el pasa muros de debajo del volante, pero yo lo pasé por detrás de la guantera, hay tienes otro pasamuros... y va mejor por ahí, por el mero echo de que no hay mazo de cables, y así no haces interferencias, en el motor está en la parte izquierda, debajo del filtro de polen, lo verás....

saludos
En línea

nanuko
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 174
WWW Email
« Respuesta #11 en: 09 de Enero de 2009, 16:03:03:24 »

brother,dices por la guantera, pero por debajo de ella o ay qe desmontarla?
En línea

207 sport 1.4 95cv sw
                      maqueando jejej
             QUE SE DEJEN VER ESOS SW!!!!!



visita mi perfil y opina!!
http://www.club207.com/perfiles/207_sport_sw_16v_14_95cv_rojo_aden_nanuko_actualizado26_1_09-t4919.0.html
materredc5
Visitante
« Respuesta #12 en: 19 de Enero de 2009, 17:13:13:45 »

Pues eso, aqui las dudas que tengais al instalaros vuestro equipito!

Un saludo!
En línea
Killo loco pirao
Director/a de Escudería
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 9500

Email
« Respuesta #13 en: 19 de Abril de 2009, 10:52:52:35 »

buenas compañeros me cambié hace tiempo la radio de casa y me han surgido dos preguntas:
1-puedo poner en el din de abajo la otra de casa para controlar el navegador de abordo y poder enchufar el portatil atraves de la guantera?
2-me he exo unos cajoncillos para los altavoecs de pioner de 300w cada uno y taladrados con escuadras a la base del coche pr cada vez qe pillo un baden lentamente se m cae....que puedo hacer para qe no vuelquen???
gracias.
En línea

yeyo02
Visitante
« Respuesta #14 en: 22 de Mayo de 2009, 18:12:12:51 »

yo el cable positivo lo e pasado al interior del coxe  por los tapones de plastico que vienen en el piso donde los pies del conductor y luego los e aislado cn silicona y a tirar millas jeje y el de remote lo e cojido de la antena amiplificada y como al que nada mas cojerle casi donde el empalme le e puesto un peuqeño interruptor y para no comer energia a la antena ya que llevo 2  etapas una de 4 canles y otra de 2 canales mas unos ventiladores de refrigeracion de las etapas le he tenido que poner un relé
En línea
topito
Piloto en pruebas
*
Desconectado Desconectado
Sexo: Masculino
Mensajes: 466

lo importate ,que nadie tenga nada parecido
Email
« Respuesta #15 en: 20 de Junio de 2009, 21:53:53:45 »

si es el cable h no hace falta ke agais eso ,eso se soluciona todo con el sufis exo ,es el mejor valla no te da problemas porke si es el cable i te puede rajar toda la la parte del supritor y a nadie le gustaria eso ya ke te dejaria de funcionar el mangito del zurzarin trasero pero es malo si te coje en carretera si te coje en ciudad no pasa nada ya ke los rodamientos no se calientan saludos :chao:
En línea


 
 

23 de Septiembre de 2017, 00:32:32:07
Panel Usuario
Patrocinadores
Comunidad Facebook
Compra Barato!
Promociones Amazon


Empresas Colaboradoras
Concurso Fotografico
Hoteles al mejor precio